Остин Рейн - Безымянная земля

1 Остин Рейн

Рейн Остин
Безымянная земля

ЧАСТЬ 1

-1-
Огромная, яркая луна плыла в небе, заливая мертвенным светом поверхность моря, подернутую рябью легких волн. Шхуна стремительно неслась к цели, оставляя за собой пенный бурунный след.
Стая дельфинов, идущая вровень с судном, время от времени выпрыгивала из воды, вздымая каскады серебряных брызг и обрушиваясь обратно.
Сонк сидел на корме - ноги скрещены, руки на коленях, голова свесилась на грудь, глаза полузакрыты. Могло показаться, что он спит, однако это было не так. Несмотря на молодость - Сонку едва исполнилось четверть века, - он был Владыкой, не только обладая одновременно тремя способностями Вьянко, но и владея ими в совершенстве. Ключ, Молния и Маска - вот какие звания он получил, уже в шестнадцать лет став полноправным Вьянко.
Поэтому сейчас ему не составляло никакого труда заниматься сразу несколькими делами. Он следил за тем, насколько хорош и прочен маскировочный «зонтик», делающий шхуну неразличимой среди лунных бликов на море не только для постороннего взгляда, но и для любого ментального прощупывания. Этот «зонтик» создала и поддерживала вторая Вьянко-Маска в команде судна, совсем еще юная Байя. Одновременно Сонк «вслушивался» в ровный, глухой фон паучьего излучения со стороны острова, к которому они неуклонно приближались. Ну а для души, как говорится, он перебрасывался игривыми «фразами» с новой очаровательной помощницей Магистра Вьянко, Нейлой. Мысленно, конечно. У Магистра все помощницы были как на подбор, но Нейла с первой же их встречи усиленно строила Сонку глазки, что в сочетании с ее прелестями не могло оставить равнодушным ни одного мужчину. А Сонк к тому же последние месяцы работал как проклятый, не до развлечений ему было. Однако почувствовав напор откровенного желания Нейлы, он ощутил, насколько соскучился по женской ласке.
Он послал Байе короткий импульс мысленного одобрения, что-то вроде: «Молодец, девочка, так держать», и получил ответный - окрашенный в тона благодарности и преклонения.
«Ходят слухи, что вы такой неприступный, Владыка Сонк», - в отличие от Байи, мысленный «голос» Нейлы звучал кокетливо и влекуще. Она так и маячила перед внутренним взором Сонка - белоснежная кожа, рыжие вьющиеся волосы, сочные полуоткрытые губы, искрящиеся зеленые глаза. Вся такая складненькая, сдобная, с умопомрачительной грудью, которую тонкая, почти прозрачная ткань не столько скрывала, сколько подчеркивала. Невесомая юбка-колокол, при малейшем движении ходившая волнами, давала волю воображению… А какой запах исходил от этой женщины! Цветочный, пряный, чуть терпкий. Голова кругом!
«Никогда не надо верить слухам», - ответил юный Вьянко. Хорошо еще, что при ментальном обмене голос не требуется - выдал бы невольной хрипотцой.
«А чему же тогда верить, Владыка Сонк?»
Он представил, как опушенные темными ресницами глаза Нейлы распахнулись в притворном удивлении.
«Только самой себе, моя красавица, только самой себе. Да, и ведь я тебя просил уже - брось, пожалуйста, эти церемонии, зови меня просто по имени».
«Ну, если вы настаиваете…»
Однако флирт флиртом, но главное внимание - паукам, с которыми сегодня предстоит разделаться. Чувствовалось, что их не так уж много - остров был сравнительно невелик. Но Сонк знал наверняка, что они - из тех, кто испытывает к своему «домашнему скоту» гадливость и тупую неприязнь на грани ненависти. Пауки тоже все разные, в чем он не раз имел возможность убедиться. Но эти с радостью уничтожили бы всех «своих» людей - если бы могли существовать без них. Они лишь терпели свое «стадо», обращались с ним сурово и, главное, с ярко выраженным презрением. Считали людей существами грязными - не столько даже физически, сколько духовно, - тупыми, низкими и, уж конечно, ни в какой мере не равными себе. Ну что же, сегодня им предстояло убедиться в своей ошибке. И расплатиться за нее сполна.
Сонк оборвал контакт с Нейлой, услышав, как Мэл крикнул сверху, с мачты: - Прямо по курсу земля!
«Все, Нейла, мне пора. До встречи».
«Желаю удачи… Сонк».
«И тебе тоже».
Последнее, что Сонк «услышал», был довольный смешок. До чего же хороша рыжая! Жаль, что она помощница Магистра и потому всегда на виду. Сонк, и сам будучи на виду, предпочитал, чтобы встречи с женщинами и его личная жизнь не становились предметом досужих разговоров. И все же! Эта дева так откровенно заигрывала с ним и так распалила его воображение, что он почти готов был поступиться своими правилами. А что, в самом деле? Нет правил без исключений. Ладно, он вернется к этой мысли попозже, а пока надо выбросить Нейлу из головы.
Ударил судовой колокол, созывая всех на палубу. Сонк гибким, «кошачьим» движением поднялся и тенью скользнул на носовую часть шхуны, где капитан напряженно вглядывался в ночную тьму.

-2-
Капитан Ферн обожал свою «Ундину». Самое настоящее морское судно! Не чета всем тем пирогам, катамаранам и разномастным лодкам, из которых, в основном, состоял островной флот. Шхун в нем было всего две, и капитан, безусловно, имел основания для гордости. «Ундину» построили двенадцать лет назад по чертежам, найденным на третьем и пока самом большом из освобожденных от пауков острове, впоследствии названном островом Туманов. Сами пауки, где бы они ни обитали, по-видимому, не представляли, что кроме их острова на свете существует что-то еще. Поэтому они либо называли тот клочок суши, на котором жили, просто «Владения», либо вообще обходились без названий. У них отсутствовали даже имена. К чему? Достаточно передать ментальный облик того, о чем (или о ком) шла «речь».
Когда-то на острове Туманов кипела жизнь. Человеческая, конечно, - к паукам слово «кипение» вряд ли применимо. Их жизнь спокойна, размеренна, нетороплива, и нарушить этот порядок могут только чрезвычайные обстоятельства. На острове Туманов были обнаружены развалины самого настоящего города с каменными домами в несколько этажей, множества поселков и нескольких величественных даже в своем запустении замков. В одном из них и уцелела огромная библиотека, положившая основание той, что теперь понемногу скапливалась на острове Вьянко.
Зал, где хранились книги, был погребен под мощным слоем рухнувших стен и благодаря этому оказался менее подвержен разрушительному воздействию внешней среды. И все же многие фолианты были безнадежно испорчены - сыростью, плесенью, мелкими грызунами. Но уцелело тоже немало. В том числе и та книга, где на листах странно хрусткой, полупрозрачной бумаги приводились детальнейшие чертежи нескольких шхун, с подробными пояснениями. Среди них была и «Ундина».
«Интересно, было ли в прежние, такие далекие теперь времена построено это судно или оно так и осталось на бумаге? - часто спрашивал себя капитан. И если да, то как оно выглядело и насколько отличалось от того, на котором я плаваю?» Поначалу никому даже в голову не приходило, что кто-то сумеет разобраться в хитросплетении незнакомых названий, замысловатых деталей и мудреных пояснений. Но Магистром уже тогда владело желание добраться до Континента, а для этого требовался настоящий морской корабль, а не утлое суденышко. И если Магистр Аликорн чего-нибудь по-настоящему хотел, то рано или поздно добивался этого. На одном из островов он нашел столяра по имени Дрок, редкостного умельца, и сумел с ним договориться. Столяр поначалу отнекивался. Потом загорелся идеей - собрал команду самых разных мастеров, способных работать с деревом, металлом, кожей, тканью. В чертежах им помогли разобраться Вьянко. Работа закипела, однако первое судно было спущено на воду лишь спустя пять лет.
Его капитаном стал не Ферн, который незадолго перед этим был тяжело ранен и лежал в больнице на острове Вьянко. Капитаном первой шхуны стал Тенас, отчаянный моряк, хоть и непростого нрава. По его настоянию было построено судно под названием «Нептун», на носу которого установили деревянное изображение могучего старца с развевающейся бородой, длинными волосами и трезубцем в поднятой руке - все, как было указано в чертежах. Нептун, Морской Владыка - когда-то люди верили, что он живет и правит в морской глубине.
И только спустя три года после спуска на воду «Нептуна» на свет появилась «Ундина». Капитана Ферна пленило именно это судно с непонятным названием и причудливым украшением на носу - фигурой обнаженной женщины. Умельцы Дрока постарались на славу, ни в чем не отступив от изображения в книге. В расхожие понятия о женской красоте эта фигура никак не вписывалась, но поражала именно своей необычностью. От нее веяло странной и грозной силой, и, по мнению Ферна, она очень подходила кораблю с таким непривычным для слуха, загадочным названием. Ундина. Что за Ундина? Имя, наверно. Чье? Тоже какой-нибудь морской владычицы? Или даже возлюбленной того, кто много лет назад задумал построить это судно? Как бы то ни было, капитан втайне считал деревянную «красавицу», гордо венчающую нос корабля, его хранительницей. Никогда и никому не говорил об этом, но считал именно так.
По глубокому убеждению Ферна, «Ундина» была несравненно лучше «Нептуна».
Шхуну строили из дерева твердых пород, в основном из дуба. Все детали тщательно полировали, пригоняя друг к другу. Киль отливали из чугуна, крепежные части - из стали, а заклепки и леерные стойки, окаймляющие палубу, - из меди; начищенные, они ослепительно сияли, придавая парадный вид.
Фок-мачта и грот-мачта - одной высоты - создавали впечатление гармоничности и уравновешенности. Те же качества в полной мере были присущи и капитану «Ундины». Для сравнения, на «Нептуне» задняя мачта была выше передней, из-за чего в облике шхуны проглядывало нечто заносчивое - как и выражение лица капитана Тенаса. «Ундина» была ходкой, послушной, остойчивой… В общем, превосходным кораблем во всех отношениях!
И все же редкие рейды на Континент осуществлял именно «Нептун». Впрочем, капитана Ферна это ничуть не огорчало - он был даже рад, что именно на его долю выпала задача освобождать от ненавистных пауков все новые и новые острова… Ничто не могло поколебать его убеждения, что во всем островном флоте не было судна, равного «Ундине», и такой дружной, слаженной команды. Недаром, освободив из-под власти пауков уже шесть островов архипелага, они потеряли всего одного человека. Правда, какого человека! Расмо - искуснейшего Вьянко-Маску. Паук буквально разорвал его на части.
Теперь вместо Расмо с ними была Байя. Капитан немного беспокоился - молодая еще, к тому же это для нее первый поход. Но Владыка Сонк, который сам нашел ее, заверил, что все будет в порядке. Владыке Сонку можно верить, он знает свое дело. Так же, как и все остальные на «Ундине».
Однако сейчас, стоя на носу быстроходной шхуны, капитан Ферн думал не о судне и не о людях на борту. Он, как и Сонк, тоже не видел ни сияния луны, ни сверкающих бликов на поверхности моря. На какое-то время все это исчезло из поля зрения, и сквозь серебристую дымку, пронизывающую воздух, проступили три силуэта, при виде которых у Ферна сжалось сердце. Три легкие фигурки. Одна - высокая, стройная, с длинными, развевающимися за спиной волосами, вторая - по пояс первой, а третья - совсем маленькая, едва достающая взрослому человеку до колен. Мелькнули улыбающиеся лица, послышались отзвуки далекого смеха…
- Прямо по курсу земля! - опять крикнул Мэл.
Сотканные из лунного света образы растаяли. Перед капитаном снова расстилалось безбрежное море, и цель была уже близка. «Отлично, - подумал он. Чем скорее, тем лучше!»
Будучи добродушным и даже флегматичным, Ферн разительно менялся при одном только упоминании о пауках - он их ненавидел. Прежде всего, конечно, за то, что они у него на глазах сожрали его жену и двух маленьких дочерей. Одна девочка, к счастью, к тому времени, когда эти твари принялись за трапезу, уже была мертва… Считать за счастье смерть собственного ребенка - что может быть ужаснее?.. Но… как кричали жена и вторая дочь! А он… он был бессилен. Намертво связанный паучьей волей, застыл среди других мужчин всего в десяти шагах от пауков, которые предпочли в первую очередь расправиться с женщинами и детьми. Или твари сделали это нарочно?.. Он все видел, все слышал и не забудет никогда. Нет, людям и паукам вместе на Земле не жить. И Ферн будет убивать их, покуда хватит сил. И пусть многого ему не сделать - говорят, вся Земля наводнена ими, - но все равно. Сколько сможет. К тому же он не один.
Темный силуэт острова, уже отчетливо различимый, медленно приближался навстречу кораблю. Капитан не обладал способностями Вьянко, но и он чувствовал, как оттуда веет злобной, устрашающей силой. Ничего, совсем скоро от нее не останется и следа. И пусть твари, обитающие на острове, скажут спасибо за то, что их просто убьют.

-3-
Делина и Ретан играли в кают-компании в шахматы - новая игра, всего несколько лет назад привезенная капитаном Тенасом с Континента и сразу же получившая большое распространение среди Вьянко. И тут раздался гулкий звон колокола. Делина, как всегда, выигрывала и думала, что Ретана это огорчает. Ничего-то она не понимала… Ему было все равно - проигрывать или нет. Даже, если на то пошло, проигрывать было приятнее - потому что ей было приятнее выигрывать. Ретану просто нравилось играть. С ней. Смотреть, как, задумавшись, она покусывает нижнюю губу и хмурит лоб, а потом протягивает тонкую руку и передвигает фигуру. Откидывается на спинку кресла, машинально накручивает на палец золотистый локон и с улыбкой смотрит на противника, ожидая, как он будет действовать. Ретан не поддавался, нет. По правде говоря, он выкладывался изо всех сил - чтобы партия тянулась подольше. Просто, играя с Делиной, он никогда не мог по-настоящему сосредоточиться. Ретан смешал фигуры и искоса взглянул на свою противницу. Она сочувственно улыбалась ему. Такая невероятно хрупкая, нежная. Даже не верилось, что она - Вьянко-Голос и способна вызвать землетрясение или мощный шторм на море, расщепить скалу или заставить лес полыхать буйным костром. Но кое-чего она все же не понимала.
- Не расстраивайся. Делина ласково дотронулась прохладными пальцами до руки Ретана, и от этого прикосновения у него мурашки побежали по коже. Обычный голос ее звучал негромко, низко и очень мелодично. Ты уже играешь гораздо лучше, чем вначале.
- Да? - Ретан удивился: сам бы о себе он этого не сказал… Осторожно высвободил руку. Пойдем?
Взяв свечу из подсвечника, Ретан направился к себе в каюту. Открыл дверь и… замер на пороге. Сколько раз уже приходилось видеть это зрелище и все же всегда оно заново ошеломляло. В отличие от самой Делины, «братья» Ретана уже давно раскусили его слабость к девушке и сейчас демонстрировали свою дежурную шутку. За столом сидели три Делины и с улыбкой смотрели на вошедшего. У каждой руки сложены на коленях; чудесные золотые волосы стянуты на затылке узкой синей лентой, из-под которой выбились волнистые пряди; лица прекрасны и безмятежны.
Ретан махнул рукой и нахмурился. Для вида, конечно.
- Ну, хватит развлекаться, хватит! Пора за дело.
Делины исчезли, но теперь на их месте возникли три Ретана. У хамликов было явно игривое настроение, хотя они знали, что им предстоит. Это хорошо. В последнее время у Ретана начало складываться ощущение, что они в какой-то степени, пусть и в незначительной, обладают даром предвидения. Если вспомнить, как хамлики вели себя в канун гибели Расмо… Выли и метались по каюте, словно безумные, а Тротт даже забрался под койку и никак не хотел оттуда вылезать… Невероятно! Хотя почему же? Не более «невероятно», чем все остальное, связанное с ними. Чем само их существование, если на то пошло.
Ретан достал из рундука черное одеяние, покрывающее тело с ног и до шеи, где заканчивалось плотно прилегающим стоячим воротником. Эти одеяния делались на острове Вьянко из многослойного паучьего шелка, с поблескивающими вкраплениями нитей травы панакс, которые отчасти защищали от излучения парализующей воли пауков. Почти невесомые, непромокаемые - практически невозможно ни прорвать, ни прожечь. Их носили все Вьянко во время «работы».
Натягивая одеяние, Ретан исподтишка поглядывал на своих двойников. Совсем как живые! Вот один из них поднял руку и задумчиво подергал себя за мочку уха, как это делал сам Ретан, оказываясь в затруднительном положении. Другой сидел глупо вытаращившись. А третий неожиданно подмигнул «настоящему» Ретану. Не выдержав, тот рассмеялся. И тут же фантомы исчезли, а к Ретану бросились и принялись ластиться три хамлика, как с его легкой руки называли эти удивительные создания.
С виду - абсолютно черные кошки с несколько необычными пропорциями тела. К тому же крылатые. Очень длинные тонкие шеи, торчащие в стороны треугольные уши, огромные ярко зеленые глаза - с блюдце. Хамлики были лишь чуть крупнее обычной кошки. Мягкие кожистые крылья, подобные крыльям летучей мыши, в сложенном виде были плотно прижаты к телу и потому не бросались в глаза. Полуразвернутые - существовал у хамликов такой «медленный» режим полета - они раскрывались сантиметров на десять, а полностью - больше чем на полметра каждое, придавая животным вид маленьких драконов. Впрочем, вполне миролюбивых и даже забавных.
Учитель Ретана Джер, старый и очень мудрый, рассказывал, что в прежние времена жили на Земле животные, которых называли хамелеонами. Они могли принимать окраску той поверхности, на которой сидели. Вот почему, когда в руки Ретана попали крылатые кошки и стало ясно, какими удивительными способностями они обладают, он решил, что это и есть хамелеоны, только в поразительной степени развившие свое умение «притворяться». Джер к тому времени уже умер, и оспорить мнение Ретана было некому, а в не слишком богатой пока библиотеке Вьянко он не нашел упоминания о них. Со временем хамелеоны постепенно превратились в хамликов.
Звали их Асса, Васса и Тротт, о чем они сами сообщили Ретану, как только он, используя свой талант Вьянко-Брата, научился их понимать. Троицу обнаружили на одном из освобожденных островов, и, похоже, эти хамлики были единственными его обитателями! Там нашли множество прекрасных, удивительных, хотя, к сожалению, полуразрушенных, скульптур, но - никаких следов ни пауков, ни прочей нечисти, ни людей.
Хамлики могли «прикинуться» любым живым существом, принять его доступный зрению и, главное, ментальный облик. Последнее обстоятельство оказалось в особенности ценным, учитывая телепатические способности пауков. Любой человек, войди он сейчас в каюту, ни на мгновение не усомнился бы в том, что перед ним четыре самых настоящих Ретана. Однако важнее всего, что то же самое впечатление сложилось бы и у любого Вьянко - и у всякого иного существа, способного воспринимать других на ментальном уровне. К примеру, у паука… Но это была лишь видимость: при попытке коснуться одного из трех сидящих за столом Ретанов любой ощутил бы, что рука сначала уходит в пустоту, а потом натыкается на бархатистое тело хамлика. И все же иллюзия выглядела очень убедительно.
Ретан присел на корточки и погладил ластившихся к нему крылатых кошек по мягким, бархатистым спинкам.
- Что, соскучились? Ничего-ничего, скоро вас ждет большая потеха. Молодцы, умницы, папа Ретан тоже любит вас. Ну, все, все, хватит! - Грубоватое, будто высеченное из камня лицо расплылось в улыбке. Теперь пора и за работу! - Он повесил на шею маску, прицепил к легким ошейникам хамликов длинные кожаные поводки и, зажав их под мышкой, натянул кожаные перчатки. Да смотрите не подведите на этот раз.
Тротт возмущенно замяукал, распахнув розовую пасть, полную острых зубов. Асса принялась подпрыгивать, норовя лизнуть Ретана в лицо. Только Васса спокойно сидела, опираясь на пол длинными передними лапами, обернув задние гибким хвостом и щуря зеленые глаза.
Ретан перехватил поводки левой рукой, вытянул в сторону правую и негромко позвал:
- Карлос, пора!
Сверху немедленно спланировал красивый филин - пепельно-серые, ржавые, черные перья отблескивали, будто металлические, на светлой грудке отчетливо проступал черный крест, уши заканчивались длинными кисточками, обведенные темными кругами золотистые глаза сияли. Сделав круг над головой Ретана, Карлос вцепился когтями в перчатку его правой руки и поерзал, устраиваясь поудобнее, распушив перья и одобрительно пощелкивая клювом. Карлос - прирожденный боец.
Задув свечу, Ретан вышел из каюты.

-4-
Прыгун Хуар спал, когда зазвонил судовой колокол. Не то чтобы спал, а так, дремал. Он вообще любил поесть и поспать, что не мешало ему выглядеть тощим, даже заморенным - на первый взгляд. При ближайшем рассмотрении становилось ясно, что у него просто не было ни грамма лишнего жира. Только мышцы, которыми он владел в совершенстве: мог проткнуть пальцем грудь противника, а мог стать как бы бескостным, «текучим» и… мгновенно исчезнуть из поля зрения, чтобы тут же возникнуть в любой другой точке - например, за спиной…
Облачаясь, проверяя, на месте ли маска и перчатки, стягивая на талии пояс с топором, он не спеша сжевал приличный кусок мяса. Крепкие зубы, способные перемалывать даже кости, заметно выступали на узком смуглом, покрытом сеткой мелких морщин лице. Сделав несколько глотков ягодного настоя, Хуар высыпал в карман горсть очищенных орехов и, выйдя в коридор, неторопливо зашагал к трапу на палубу.

-5-
Теперь они все - за исключением рулевого, конечно, - собрались вокруг капитана.
Сам Ферн - высокий, массивный, круглолицый, курносый, с ежиком коротко остриженных светлых волос, - чем-то напоминал большого ребенка.
Мэл, матрос, крепкий как дуб - длинные жилистые руки, способные задушить паука; кривоватые ноги, твердо стоящие и на ровной земле, и на кренящейся палубе.
И у капитана, и у Мэла с пояса свисали массивные топоры - бритвенно-острое лезвие и тяжелый всесокрушающий обух. С одного удара череп паука разлетался вдребезги. Только Мэл, капитан и рулевой были на «Ундине» настоящими моряками, и только они трое не обладали способностями Вьянко.
Маленькая изящная Делина.
Ретан - с Карлосом, перебравшимся ему на плечо, и хамликами, чинно усевшимися у ног и почти неразличимыми в ночной мгле.
Высокая, худая, нескладная Байя.
Неприметный Хуар, способный затеряться в любой толпе.
И, наконец, Владыка Сонк, среднего роста, прекрасно сложенный, гибкий, темноволосый, черноглазый, с правильными чертами лица и отточенными, экономными движениями. Он мог как стремительно перемещаться с места на место, так и застывать совершенно неподвижным изваянием.
Все - в черных, отблескивающих в лунном свете одеяниях, с короткими мечами или боевыми топорами у пояса и темными масками-мешками с прорезями для глаз, плотно облегающими голову. Вьянко, правда, пользовались ими только в крайних случаях - паучье излучение даже средней силы они прекрасно экранировали и сами. Однако для обычных людей маски были жизненно необходимы.
В лицах, если не считать Байи, не было заметно напряжения, но оно, конечно, присутствовало, и все Вьянко ощущали его. И еще они ощущали некую свою внутреннюю слитность, благодаря которой каждый знал, что при необходимости силы и энергия всех остальных потекут в него - ровно в той степени, в какой это будет необходимо. Объединенные усилия пяти Вьянко могли творить чудеса. В особенности когда среди них - Владыка.
Дельфины, неотступно следовавшие за «Ундиной», теперь собрались за кормой. Они больше не выскакивали из воды, только изредка всплывали на поверхность, выставляя горбатые спины и с наслаждением втягивая воздух. Их тоже было пять.

-6-
С каждым мгновением ветер становился все тише, море теперь выглядело почти как плоское зеркало, и шхуна, ловя воздушные потоки, двигалась короткими галсами.
Черная громада острова вырастала прямо на глазах.
Внезапно капитана прошиб озноб страха, граничащего с ужасом, - один из пауков, охраняющих остров, полоснул по «Ундине» лучом злобной, давящей воли. Капитан натянул маску, став похожим на черноголовое чудище с поблескивающими в прорезях глазами. Мэл, тоже почувствовавший удар, сморщился, но маску пока надевать не стал.
С той стороны, откуда они подходили, берег казался совершенно неприступным, и «Ундина» медленно заскользила вокруг острова. Байя напряженно вцепилась в поручни - она держала «зонтик» над судном. И держала хорошо. Убедившись в этом, Сонк сделал знак Ретану. Тот негромко произнес, приподняв плечо, на котором сидел филин: - Карлос, давай!
Филин встрепенулся, издал глуховатое «гу-гу» и устремился к острову, почти сразу же растаяв во мгле. Для всех, кроме Сонка. Тот некоторое время следил за Карлосом взглядом, а потом вошел в его сознание, слился с ним. Стоя на палубе «Ундины», Сонк одновременно летел над ней, испытывая ощущение радости свободного ночного полета и видя все, что открывалось взгляду быстро набиравшего высоту Карлоса.
Почти застывшее море. Корабль, доступный зрению Сонка только благодаря его исключительным способностям Вьянко, и то едва различимо - не корабль, а призрак. Остров - неровный овал. С одной стороны - гряда высоких и голых скал, занимавших почти половину суши. Кое-где на выступах трепетало что-то похожее на клочки материи - паутина.
Другая, низинная, часть острова густо заросла лесом. Здесь паутины было еще больше - и между деревьями, и над ними. На разбросанных тут и там полянах - неказистые строения, казавшиеся совсем крошечными с такой высоты. Нигде ни огонька.
Сонк рассредоточил внимание по двум направлениям. С одной стороны, он осторожно «прощупывал» пауков, с другой - искал бухту. И сразу же понял, что им здорово повезло. Пауки на острове обитали в пещерах, выбитых в скальной породе, что, при умелом подходе, значительно упрощало задачу Вьянко. К тому же - и это удивило Сонка - на острове не было молодых пауков, только пожилые и старые. Большинство из них пребывало сейчас в состоянии полудремы, «дежурили» только двое.
Проведя на изолированном участке суши не один десяток лет, ни разу за все время не подвергнувшись нападению с моря и вымуштровав «стадо» таким образом, что оно превратилось в покорных, тупых, безвольных полуживотных, пауки обрели уверенность в том, что опасаться нападения нечего. И все же осторожность не покидала их. Никогда. Каждую ночь они выставляли дозорных, которые не только охраняли остров с моря, но и не «спускали глаз» с людей. Не из опасения перед бунтом - на такой подвиг, с точки зрения пауков, «ничтожества» не способны. Просто порядок есть порядок и должен соблюдаться неукоснительно! Никакого света ночью, никаких хождений по острову - сидеть по хижинам и спать… Или не спать, это как угодно. Главное, не дергаться, выражаясь человеческим языком. Иначе - скорая и ужасная расправа.
Однако бдительность все-таки уже не та. По-прежнему насыщенная злобой и отвращением к людям, она утратила свою остроту - многолетняя безмятежность существования и безнаказанность в обращении с людьми-рабами в какой-то мере размыли ее, сделали вялой. Пауки-стражи медленно и лениво водили каждый своим лучом из стороны в сторону, с большими паузами, а остальные дремали, застыв в тенетах в глубине пещер.
А вот и бухта. Совсем небольшая. К ней между высоких скалистых рифов вела узкая извилистая протока. И вход в нее совсем рядом со шхуной!
Сонк-Карлос пошел было на снижение. Сонк-человек на палубе вытянул левую руку и сжал ее в кулак:
«Внимание!» Пока «Ундина», замедляя ход, приближалась к входу в протоку, Карлос летел над ней. И вдруг круто взмыл вверх - неподалеку от того места, где протока заканчивалась укрытой меж скал бухтой, ее перегораживали плотные тенета, посреди которых застыл один из пауков-стражей.
Внезапно краем своего птичьего зрения Сонк обнаружил изменение в море - на мгновение корабль обрел нормальный вид! Байя упустила «зонтик»! И хотя это продолжалось лишь мгновение, паук в тенетах, перегораживающих протоку, тут же почувствовал что-то необычное. Он встрепенулся, паутина заколыхалась. Сонк уловил усиленный выброс настороженной, злой энергии. Но «зонтик» снова раскрылся и держался прочно - страж не успел заметить корабль и постепенно успокоился.
Сонк не стал выговаривать Байе, хотя у него все так и затрепетало внутри. Он послал ей успокаивающий сигнал, как бы ничуть не сомневаясь в ее возможностях. Она и вправду была очень сильной Вьянко-Маской, вот только слишком юной и неопытной. Да, это не Расмо, подумал Сонк, заблокировав от Байи эту мысль. К сожалению, это не Расмо. Что ж, все когда-то начинают, а найти опытного и к тому же свободного Вьянко-Маску практически невозможно.
«Байя, будь сейчас особенно внимательна. Паук-страж не должен заметить корабль до самого последнего момента, иначе он подаст сигнал остальным. Ты понимаешь?»
«Да-да, Владыка Сонк, конечно. Я постараюсь. Я…»
«Не волнуйся так, девочка. Ты справишься. Все будет хорошо - обещаю тебе. Просто держи «зонтик», а все остальное напрочь выбрось из головы».
В ответ послышался не то всхлип, не то вздох - насколько такое возможно на ментальном уровне. Обмен импульсами занял один краткий миг, и почти одновременно Сонк послал сигнал всем остальным Вьянко, стоящим на палубе:
«Чуть-чуть помогите Маске».
Теперь он и вправду не сомневался, что больше со стороны Байи оплошностей не будет. Четыре добавочные искорки энергии, включая его собственную, - убыток для каждого из них мизерный. Зато у юной Маски перестанут трястись коленки, возрастет уверенность в себе. А это единственное, чего ей недостает.

-7-
Карлос взмыл вверх, а потом, планируя, снова стал снижаться по спирали.
Корабль уже был у самого входа в устье протоки.
Сонк-человек отставил в сторону большой палец левой руки.
Ретан достал из нагрудного кармана тонкую костяную пластинку с продолговатыми отверстиями, поднес к губам и дунул, издав негромкий скрипучий звук, сродни тому, что издают дельфины, общаясь между собой. Один из дельфинов отделился от стаи и, нырнув в протоку, заскользил вдоль нее, исследуя дно.
Сонк на некоторое время покинул сознание Карлоса и «подключился» к дельфину. Массивное тело стремительно и неслышно неслось в темной глубине, куда не достигал лунный свет, затененный к тому же высокими скалами. Добравшись до бухты, дельфин тут же повернул обратно. По счастью, извилистая и узкая протока оказалась достаточно глубокой и подводных рифов не имела.
Теперь Сонк снова летел вместе с Карлосом, перехватив его на пути вглубь острова, заставив вернуться к протоке и пролететь совсем низко над пауком. Впрочем, разглядеть подробности невозможно - тень от скалы падала сейчас таким образом, что черная ворсистая туша паука была в ней почти неразличима. Только еле заметной светлой полосой выделялась паутина.
Однако сейчас важны не детали, а общая картина. Ее-то, открывшуюся их общему с Карлосом взору, Сонк тут же мысленно передал Ретану. Одновременно Сонк-человек повернул левую руку таким образом, что отставленный большой палец теперь указывал вверх:
«Все в порядке. Путь свободен». Но Ретан уже и сам понял это - ему просигналил вернувшийся дельфин. Ретан привязал поводки хамликов к одной из леерных стоек - Делина тут же подошла к ним и, присев на корточки, заговорила негромко и успокаивающе. Ретан перекинул ноги через борт, спустился по укрепленным с наружной стороны скобам. Оказавшись в воде, поплыл к носу судна. Там уже поджидали три дельфина. Он достал из нагрудной сумки и надел на каждого из них «упряжь». Затем надежно привязал свободный конец соединенного с ней прочного каната к специальному металлическому кольцу, прикрепленному к форштевню. Похлопав своих морских помощников по блестящим мокрым спинам, Ретан тем же путем вернулся на борт. Канаты натянулись - плавучая упряжка устремилась вперед. Некоторое время корабль оставался неподвижен, а потом медленно, словно нехотя, сдвинулся с места, влекомый могучей тягловой силой, и вошел в протоку.
Сонк вместе с Карлосом поднялся повыше, опасаясь, как бы чуткий паук не почувствовал присутствия или просто не решил полакомиться случайной птичкой… Полетел вдоль протоки, наблюдая, как «Ундина» неторопливо продвигается точно по ее середине.
Дельфины действовали ловко и искусно. Очевидно, они ощущали, где расположены отвесные стены подводного ущелья, и на ходу вычисляли, куда и с какой силой нужно направлять корабль. Рулевой, конечно, помогал им, а капитан Ферн, вынужденно оставшийся не у дел, взмок от нервного пота. Кое-где стены протоки сходились так близко, что судно едва не задевало их бортами. Подобный маневр был капитану не в новинку - Ферн знал, что все закончится благополучно. Однако каждый раз переживал за свою драгоценную шхуну. И в особенности когда от него ничего не зависело. Как сейчас…
Сонк послал Вьянко мысленный сигнал:
«Приготовьтесь, друзья. Приближаемся. Байя, ты молодец, продолжай и дальше в том же духе. Ретан, теперь твой ход. Думаю, эту «пешку» ты проглотишь без труда. Итак, номер первый».

-8-
В нескольких метрах от паутины корабль начал замедлять ход и замер почти перед самым пауком, по-прежнему не замечавшим врагов. Но вот что удивило Сонка-Карлоса, который даже спустился пониже, чтобы разглядеть, - мохнатое чудище сидело в нижней части тенет совершенно неподвижно и, казалось, не могло оторвать зачарованного взора от прозрачной воды внизу. В работе стража, охлестывающего парализующим лучом окрест, сейчас опять наступила затянувшаяся пауза. И хотя Сонк не решался прощупывать сознание паука, чтобы тот вдруг не насторожился, он ощущал исходящую от смертоносца странную, углубленную сосредоточенность - подобную легкому трансу.
«Вот так новость! - удивленно подумал Сонк. - Может, эти твари потребляют какой-то наркотик?!» Карлос пролетел почти над самой паутиной, но паук никак не отреагировал.
Однако тут же почти одновременно произошло несколько событий, и прояснивших для Сонка причину странной задумчивости паука, и положивших ей конец.
Неожиданно паук сидевший, у нижнего края тенет, резко дернулся - и из воды выскочила довольно крупная рыбина, болтающаяся на… паутине, которую мохнатый рыболов тут же вобрал в себя. Взлетая вверх, рыба била хвостом, трепыхалась и вдруг замерла, парализованная могучей волей, выброс которой ощутил и Сонк. Паук просто-напросто, находясь на посту, занимался рыбной ловлей! Подтянув безвольно обвисшую добычу к себе, он сжал ее мощными лапами, собираясь то ли разделаться с ней немедленно, то ли, спеленав паутиной, оставить про запас.
Но ни того ни другого он сделать не успел… Мэл и Ретан плечом к плечу стояли на носу корабля метрах в полутора от мохнатого чудовища.
Ретан в вытянутых перед собой руках держал Тротта, который возбужденно бил хвостом и не спускал горящих глаз с паука.
Мэл сжимал в ладонях судорожно извивающееся и подергивающееся создание, больше всего похожее на заплесневелую грушу размером с добрый арбуз. Мэл только что специальным черпаком вытащил ее из бочки, стоящей на палубе. Это была плевица, полурастение-полуживотное, способное при надавливании выплеснуть из себя мощную струю чрезвычайно едкой жидкости. Если она, к примеру, попадала в глаза человеку, то у того наступала полная и необратимая слепота. А паутину жидкость плевицы разъедала мгновенно…
Сонк уловил ментальный шепот Ретана:
«Ничего себе местечко выбрал паук. Моя «птичка» Тротт может устать, летая над водой туда и обратно».
«Брось на воду спасательный круг, - мысленно подсказал ему Сонк. - С балластом! А то тут все же есть небольшое течение. Только потом, а сейчас хватит прохлаждаться, действуйте!»
Ретан локтем подтолкнул Мэла. Тот кивнул и, сильно сжав плевицу, снизу вверх полоснул обжигающей струей вокруг паука.
Все произошло мгновенно. Паутина под пауком разошлась, как рассеченная. Продолжая сжимать в лапах рыбину, смертоносец полетел в воду и ушел на глубину, не сделав ни малейшей попытки вынырнуть, - пауки в подавляющем большинстве не умели плавать и чувствовали себя в воде совершенно беспомощными. Полный ужаса ментальный крик паука прикрыл непробиваемый «зонт» Сонка. Ретан выпустил из рук Тротта, который рванулся вперед и завис в воздухе, но уже не в своем естественном виде, а приняв облик погибшего паука.
Связь между стражами прервалась всего на миг. Второй часовой, сидящий в тенетах на противоположной стороне острова, встрепенулся было… и успокоился, снова ощутив присутствие собрата, точнее, Тротта. Пауки, дремавшие в пещерах, не успели почувствовать ничего.
Зрелище, признаться, получилось впечатляющее: на небольшой высоте над водой огромный паук медленно проплыл в воздухе параллельно плоскости совсем недавно натянутой тут паутины и, пропуская корабль, завис у ее оборванного края, свисающего со стены протоки.
«Ундина» снова пришла в движение, направляясь в бухту.
- Капитан, мне нужен спасательный круг, - сказал Ретан. - И какое-нибудь грузило, чтобы удержать его на месте.
- Зачем? - удивился Ферн.
- Для него. Ретан кивнул на Тротта-паука, мимо которого они медленно проплывали. Кто знает, сколько времени ему придется тут пробыть? Долго парить в воздухе - утомительно, а если он будет носиться взад и вперед, это может показаться странным его собратьям.
Ферн все понял и… нахмурился:
- Они же, по вашим словам, спят без задних ног… то есть лап…
Как и всякому капитану, ему не нравилось жертвовать корабельным имуществом. Но раз это необходимо… Ферн сам снял один из спасательных кругов и приказал Мэлу:
- Принеси-ка что-нибудь потяжелее.
Тот немедленно бросился выполнять поручение и вернулся с тяжелым молотом и небольшим якорем - «кошкой», обычно употребляемым только для вылавливания мелких предметов, упавших за борт.
Капитан заворчал на Мела - дескать, молот зачем притащил? Без «кошки», в крайнем случае, можно обойтись, она все равно судно не удержит, а вот молот - вещь необходимая.
Пока привязывали канат «кошки» к спасательному кругу, шхуна уже вошла в бухту и отплыла на некоторое расстояние от обрывков паутины. Капитан размахнулся и бросил круг вместе с «кошкой». Якорь тут же ушел под воду, круг закачался на взбаламученной поверхности. Тротт - «паук» медленно проплыл по воздуху и опустился на него.
«Ну что, Ретан устроил наконец свою «птичку»? - услышали все Вьянко голос Сонка. - А теперь пошевеливайтесь. Как бы второму стражу не вздумалось заговорить с нашим «рыболовом». Кстати, никогда не встречал пауков, которые бы ели рыбу. А вы?»
Ответные импульсы можно было интерпретировать как пожатие плечами. Только Прыгун Хуар, склонный к философии, ответил:
«Что мы знаем о пауках?»
И добавил вслух, обращаясь к Байе:

1 Следующая страница


Остин Рейн - Безымянная земля

Безымянная земля 2

- Прикрой меня.
Их руки, протянутые друг к другу, на мгновение соприкоснулись, и над головой Хуара возник защитный «зонтик». Больше всего он походил на внушительных размеров черную медузу, по краям которой свисали тонкие нити того же цвета, прикрывающие Хуара со всех сторон. Защитный «зонтик» для отдельного человека нужно было только создать, израсходовав часть своей энергии, - поддерживать его не было необходимости. Любой Вьянко мог уничтожить «зонтик» волевым усилием. Если этого, не происходило, через несколько часов он постепенно разрушался сам. Для обычного зрения, и особенно в темноте, человек под таким «зонтиком» был практически неразличим. Зато для обладающего телепатическим восприятием человек под таким «зонтом» исчезал из поля внутреннего зрения как носитель разума. Пауки обладают телепатическим восприятием…
Едва Байя создала над Хуаром «зонтик», он мгновенно оказался на берегу. Дожидаясь, пока подойдет судно, Прыгун лениво забрасывал в рот орешки и с хрустом разжевывал их.

-9-
- Право руля! Полный вперед! А теперь возьми чуть левее! Еще, еще!
Подчиняясь рулю и действиям дельфинов, шхуна развернулась кормой к берегу. Время не пощадило каменную пристань, но все же по большей части она уцелела и представляла собой грубо отесанную часть береговой скалы.
Мэл бросил Хуару швартов, и тот закрепил его на одном из каменных кнехтов. Зазвенела якорная цепь, на берег перекинули сходни. Склонившись через борт, капитан вглядывался в просвеченную лунным светом воду - на дне почудились остовы затопленных лодок. Было удивительно тихо - ни шелеста ветвей, ни плеска волн, ни
птичьей переклички. Тьма под огромными деревьями на берегу казалась еще чернее по контрасту с сиянием серебряного зеркала бухты.
А Карлос-Сонк уже летел на другую сторону острова - туда, где в тенетах, натянутых между двумя скальными выступами, сидел второй паук-дозорный. Сидел, по-прежнему не подозревая о том, что случилось с напарником, и медленно водил ментальным лучом из стороны в сторону.
Оказавшись над ним, Сонк передал изображение местности Хуару:
«Давай, Прыгун, теперь твой ход».
В то же мгновение Хуар, прижимая к груди Ассу, исчез из поля зрения остальных, которые один за другим начали сходить на берег. Поравнявшись с Байей, стоящей у сходней, они хлопали о ее подставленную ладонь, и над каждым тут же возникал защитный «зонтик». На борту остался один рулевой Рикон, если не считать Сонка, чье сознание сейчас витало далеко отсюда, а тело стояло держась за поручни - чтобы корабль не достался паукам, если вдруг команда будет разбита наголову. Впрочем, в эту возможность никто всерьез не верил. Осложнения случались, конечно, и временами немалые, но до сих пор люди всегда выходили победителями.
Рикон стоял на палубе, провожая уходящих тоскливым взглядом. Оглянувшись на него, капитан ощутил легкий укол совести и беспокойства. Обычно во время вылазок на острова Рикон с Мэлом по очереди оставались на борту судна, но вот уже третий раз подряд сию «почетную задачу», как выражался капитан, выполнял Рикон.
Этот молодой человек лет где-то под тридцать относился к разряду людей, которые до безумия влюблены в море. Он пришел на «Ундину» пять лет назад и с тех пор всегда добросовестно выполнял свои обязанности - и матроса, и рулевого, и кока, в случае необходимости. К сожалению, кроме страсти к морю, он обладал еще двумя особенностями - любил выпить и был чертовски хорош собой: высокий, могучий, голубоглазый, с буйной золотой шевелюрой. Надо признать, что на борту Рикон не пил никогда - да капитан и не допустил бы этого. Но, оказавшись на берегу и выпив всего пару кружек хмельного, он становился не в меру задирист и постоянно попадал в истории. Из-за внешности все его неприятности были связаны, в основном, с женщинами - то они сами дрались из-за него, то ревнивые мужья и дружки били разлучника. Как бы то ни было, когда приходило время отправляться в очередной поход, Рикон почти всегда являлся на судно в синяках и ссадинах.
В прошлый раз, когда он явился на судно, выяснилось, что ему во время драки сломали нос. Ну и вид был у красавчика! Лицо расцвечено всеми цветами радуги: желто-зеленые синяки, коричневые корки подсыхающих ссадин и, наконец, красно-синяя слива распухшего носа, который, вдобавок, придавал голосу гнусавость. Хотя это не мешало парню выполнять свои обязанности на судне, капитан счел, что в береговой операции ему участвовать не следует. По правде говоря, капитан тогда здорово разозлился. Заявил, что Рикон позорит своим видом судно, и предупредил, что больше этого не потерпит. Парень выслушал его со смущением в подернутых поволокой глазах, покорно остался сторожить судно и вообще вел себя тише воды, ниже травы.
На этот раз не было ни синяков, ни ссадин. Если противники Рикона, расквасив ему нос, надеялись таким образом изувечить его, то они просчитались: как ни странно, приплюснутый и слегка свернутый набок нос ничуть не испортил облик моряка-сердцееда и даже придал ему еще больше мужественности. И все же вид Рикона удивил капитана. Парень очень исхудал, был бледен и постоянно пребывал в глубокой задумчивости. На вопрос, что опять стряслось, Рикон вяло ответил - ничего. С трудом, но все же удалось из него вытянуть, что он дал зарок больше в рот не брать хмельного и с непривычки ему немного не по себе. Капитана эта новость обрадовала - Рикон всегда был ему симпатичен своей преданностью морскому делу. И все же, видя, что тот явно не в своей тарелке, капитан и на этот раз оставил его на судне. Как обычно, не последовало никаких возражений, хотя Ферну показалось, что Рикон удручен. Еще бы! Кому понравится, вместо того чтобы своими руками крушить ненавистных пауков, раз за разом оставаться в стороне, сидеть сложа руки, дожидаясь остальных? Что ж, чувства рулевого понятны, но дело и долг - превыше всего.
Сейчас, оглядываясь на унылую фигуру Рикона, маячившую на «Ундине», капитан решил, что если тот и в самом деле откажется от пагубного пристрастия к хмельному, то к следующему разу наверняка будет в отличной форме и примет участие в бою. А в том, что следующий раз будет, Ферн не сомневался ни мгновения.
Тот, кто в жизни не видел ни одного Вьянко, считал их кем-то вроде всесильных волшебников. Однако те, кто работал с ними бок о бок, очень быстро меняли мнение, проникаясь безграничной верой в их могущество: «Вьянко с нами - значит, все будет хорошо».

-10-
Сойдя на пристань последней, Байя с трудом добрела до берега и, обмякнув, опустилась на песок. По правде говоря, она совсем выдохлась. Боясь еще раз упустить «зонт», она вкладывала в его поддержание гораздо больше сил, чем требовалось. Да и «зонтики» для каждого члена экипажа отняли у нее немало энергии. Теперь, когда основная часть ее работы закончилась, Байя внезапно почувствовала, что ноги у нее стали точно кисель. Делина тут же подошла к девушке, присела рядом и взяла ее руки в свои. И без того малопривлекательное, «лошадиное» лицо Байи заострилось, пальцы стали совсем холодными, тело мелко подрагивало. Делина мысленно подозвала Ретана. Он тут же присоединился к ним, ведя на поводке оставшегося хамлика, и положил ладонь на лоб Байе. Вскоре девушка перестала вздрагивать, по всему телу разлилось живительное тепло, в местах соприкосновения с руками Делины и Ретана возникло приятное покалывание. Спустя некоторое время она, испытывая одновременно и облегчение и острое недовольство собой, выдернула руки из ладоней Делины и встала.
- Все хорошо… Спасибо… Чего мы ждем?
- Мы ждем, пока Хуар и Сонк покончат со вторым стражем, - ответил Ретан. - Что-то долго они, пора бы уже…
Услышав эти слова, капитан и Мэл подошли поближе. Все непроизвольно перевели взгляды на палубу, где все в той же позе стоял Сонк - его сознание теперь практически полностью переключилось на Карлоса. Ретан мысленно позвал Владыку, но не получил ответа. Вьянко взволнованно переглянулись - неужели там, на дальней стороне острова, возникло непредвиденное осложнение? В это было трудно поверить, ведь против одного-единственного паука выступали такие великолепные мастера своего дела, как Хуар и Сонк. К тому же паук, что немаловажно, меньше всего ожидал нападения, да еще столь искусно организованного. И все же…

-11-
Прыгун возник на вершине утеса, примерно в десяти шагах за спиной второго дозорного паука, висящего в густых, плотных тенетах. Удивляло то, что их так много. Одни свободно свисали со скал - закрепленные только в верхней части, - развевались на ветру, довольно сильном здесь, на возвышенности, точно победоносные знамена, свидетельствующие о том, кому принадлежала эта земля. Другие тянулись под разными углами по отношению к основным, образуя нечто вроде коридоров. Были и такие, которые свисали вроде канатов или лиан. Во многих местах паутина выглядела достаточно свежей и полупрозрачной, хотя та, на которой угнездился паук, была явно давнишней и многослойной. Кое-где виднелись клочки сгнившей плоти или кости - останки когда-то угодившей в паутину птицы или, может быть, крысы.
Над пауком уже кружил Карлос-Сонк. Увидев Хуара, он сразу начал снижаться по спирали. И тут оба одновременно услышали звук, который, казалось, никто здесь производить не мог. Плач. Они прислушались. Без сомнения, это был человеческий плач, еле слышный, но оттого не менее горький и безнадежный.
«Подожди, Хуар. Я сейчас посмотрю, в чем дело».
Но Сонк уже чувствовал - где-то совсем рядом находится человек. Нет, не один человек - их было двое! Сонк-Карлос опустился еще ниже и поплыл над «коридорами» тенет, отыскивая путь по ментальному излучению людей примерно так, как собака находит дичь по запаху. И - вот оно! Люди были в небольшой пещере, выбитой в скале рядом с тем местом, где к ней крепились тенета паука. Вход в пещеру преграждала свежая, эластичная, почти прозрачная паутина; она явно появилась здесь недавно и была предназначена для того, чтобы помешать людям выбраться наружу. Паутина состояла из нескольких полотнищ. Одни прочно запечатывали пещеру, а другие были закреплены только в верхней части и колыхались, то вздымаясь, то опадая. Впрочем, паутина, скорее всего, была натянута тут просто на всякий случай. Чтобы обездвижить людей, вполне достаточно парализующего воздействия паучьего излучения, яростного, злобного и одновременно какого-то… радостного, что ли? Во всяком случае, так Сонк расшифровал для себя исходящий от мохнатого чудовища импульс, которым тот только что хлестнул по пещере пленниками.
Карлос несколько раз пролетел возле входа в пещеру, и Сонк получил возможность как следует «разглядеть» людей. Мужчина и женщина, совсем молодые. Женщина выглядела… странно: ее голова с длинными распущенными волосами казалась удивительно маленькой по сравнению с раздувшимся телом. Ах, вот в чем дело - женщина была беременна, и родить ей предстояло очень скоро. Совсем девочка, с большими влажными глазами, залитым слезами лицом, припухшим носом и искусанными в кровь губами. Она сидела на каменном полу, поддерживая руками живот, и горько всхлипывала, не сводя взгляда с мужчины, который неподвижно лежал у противоположной стены маленькой пещеры. Приглядевшись, Сонк обнаружил, что тот накрепко спеленут паутиной, свободной осталась только голова.
«Все кончено, все кончено, все кончено!» - колокольным звоном отчаяния билось в голове у женщины.
«Поскорее бы… Не могу слышать, как она плачет», - устало и совершенно безнадежно думал мужчина.
«Интересно, как эти люди очутились здесь», - недоуменно подумал Сонк. Ответ, конечно, можно получить, прозондировав сознание пленников поглубже, но сейчас на это не было времени. Сейчас нужно…
Карлос дернулся и яростно забил крыльями. Подлетев, под нажимом Сонка, совсем близко к пещере, он угодил в одно из полотнищ, которое взметнулось под неожиданным порывом ветра. Филин рвался, щелкал клювом, хлопал крыльями, но все бесполезно. Паутина была совсем свежей и очень клейкой - чем сильнее бился Карлос, тем больше запутывался. Краем своего птичьего зрения Сонк заметил, что черная туша начале неторопливо смещаться по полотнищу тенет в их сторону. Теперь паук излучал благодушную удолетворенность, заранее смакуя предстоящее удовольствие и представляя себе, как его челюсти с хрустом сомкнутся на шее жертвы, как веером полетят по сторонам перья и как он вопьется клыками в маленькое, но сочное тельце, пожирая его, глотая теплую кровь и вместе с ней «сок жизни», энергию, птицы. Все это выплеснулось из сознания паука одним коротким, но емким импульсом, и Сонк ярко воспринял всю гамму его гастрономических переживаний.
В отличие от людей, для пауков поглощение пищи - занятие, требующее полной сосредоточенности, почти самоотдачи. Вот почему проще всего было бы расправиться со вторым стражем острова именно в момент, когда его грезы, связанные с предстоящей трапезой, начали бы осуществляться на практике. Однако обречь на такую участь Карлоса, верного друга и помощника Вьянко на протяжении многих лет… Нет, это совершенно исключено!
Не покидая сознания птицы, усилием воли Сонк заставил ее прекратить бессмысленное трепыхание - Карлос, точно внезапно потеряв все силы, неподвижно повис в паутине. Напряженно следя за неумолимо приближающейся мохнатой черной тушей, Сонк поискал взглядом Хуара. Тот, оказывается, шел по земле под самым пауком, весьма бесцеремонно прижимая к себе Ассу одной рукой, а в другой стиснув тяжелый, острый топор.
Сонк просигналил:
«Мы с Карлосом попались. Ты нас видишь?»
Хуар вздрогнул, пошарил взглядом и замер, заметив плененного филина, беспомощно висевшего у входа в пещеру. Теперь ему стало ясно, с какой стати паук, до того спокойно сидевший на одном месте, вдруг неожиданно пополз вдоль тенет.
«Может, подпустить его поближе к Карлосу? Тогда мы с тобой вместе смогли бы расправиться с ним».
Ответ прозвучал до странности глухо:
«Нет. Действуй немедленно. Карлос задыхается и теряет сознание, я вот-вот буду вынужден покинуть его».
Это значительно усложняло задачу, стоящую перед Хуаром. Убить паука нужно быстро, практически мгновенно, чтобы его предсмертный импульс, исполненный ужаса и страдания, не всполошил остальных. С этой же целью Сонк должен был накрыть их в момент расправы своим «зонтиком». Теперь же, скорее всего, на помощь Владыки рассчитывать не приходилось.
Прыгун мгновенно оказался рядом с пауком, прямо в воздухе, на высоте нескольких метров над землей, и с размаху нанес ему мощный удар по голове, пробив в черепе дыру, из которой выплеснулась густая, вязкая, темная кровь. Паук дернулся, с удивительной для такой туши скоростью обернулся и… замер. Он не увидел своего настоящего противника, накрытого энергетическим «зонтом» и к тому же вынужденного вновь опуститься на землю. Зато прямо в двух шагах он увидел… себя самого! Это была Асса, вцепившаяся когтями в прочную паутину и, видимо, от испуга принявшая раньше времени облик восьмилапого страшилища. Паук, все еще живой, но тяжело раненный, издал такой мощный «вопль» изумления, ужаса и боли, что кое-кто из его сородичей в пещерах заворочался, подобно дремлющему человеку, до ушей которого долетел крик о помощи. И это было последнее, что услышал Сонк, прежде чем покинул сознание Карлоса.
Хуар тем временем снова взлетел в воздух и нанес пауку еще один удар, теперь уже в лоб на уровне глаз, опоясывающих голову. Уцепившись освободившейся левой рукой за паутину, он тут же вытащил топор и обрушил на противника целую серию ударов, буквально размолотив голову насекомого на куски. Осколки оболочки и кровь полетели во все стороны, забрызгав Хуара. Он отсек пауку лапу, и та повисла в паутине, все еще продолжая судорожно сокращаться.
Уже после второго удара страж был мертв, но все же успел испустить еще один короткий вопль, вызвавший эхо ответных импульсов у тех пауков, что услышали предсмертный крик сородича и теперь взволновались, толком не понимая, что произошло. Их ментальный вопрос остался без ответа. Ассе ничего не стоило сымитировать любого паука, но вести от его лица беседу она не могла. Пауки, дремавшие до этого в пещерах, телепатическим зрением увидели дозорного, по-прежнему сидящего в тенетах и, судя по испускаемому им излучению, живого и невредимого, но почему-то не отвечающего на их вопросы. Такое впечатление, что сейчас с ним все в порядке, но мгновение назад он был чем-то очень напуган. И столь сильно напуган, что теперь оказался не в состоянии отвечать. Странно!..
Еще больше пауков удивило то, что неподалеку от стража они обнаружили в пещере двух людей, которые должны были находиться совсем в других - и притом разных - местах. Более того, прямо «на глазах» у пауков люди выбежали из пещеры - и исчезли, будто растворились в воздухе.
На самом деле произошло вот что.
Хуар, покончив с пауком, бросился к пещере и в первую очередь несколькими ударами топора рассек паутину, в которой запутался Карлос. Бережно положив птицу на траву, Прыгун ринулся в пещеру и разрезал сверху донизу кокон, которым был опутан мужчина. Женщина жалась в углу, тихонько поскуливая, а мужчина, едва поднявшись, повалился на колени и залепетал:
- Вы пришли… Боги всемогущие… Я знал, что вы придете…
Его можно понять - как еще было воспринимать незнакомца, неизвестно откуда ворвавшегося в пещеру и спасшего от верной смерти? Без всяких объяснений Прыгун буквально вытолкал пленников из пещеры, приказав сидеть тут и никуда не уходить. Сонк, вернувшись в сознание Карлоса, накрыл ничего не понимающую пару «зонтиком», чтобы дать возможность Хуару без помех расспросить их попозже и в то же время спрятать их на случай, если пауки пошлют кого-нибудь на поиски беглецов. Сам же он, настроившись через Ассу на излучение погибшего паука, ответил его сородичам, попытавшись успокоить их. Сообщил, что на него неожиданно напала очень большая и очень странная птица, прилетевшая с моря, но теперь с ней покончено и все в порядке. По поводу людей выразил удивление - мол, сам он никого поблизости не замечал. Какие люди, откуда? И куда подевались, если были? Не приснились ли? Сонк постарался, чтобы объяснения дозорного по поводу людей прозвучали с оттенком иронии.
Однако он прекрасно понимал, что для пауков все это выглядело не слишком убедительно и полностью его ответ их не успокоил. Сонк, по правде говоря, на это и не надеялся. Он хотел добиться хотя бы того, чтобы они не стали предпринимать никаких активных действий прямо сейчас, не дожидаясь рассвета. В какой-то степени это ему удалось, но, к сожалению, лишь отчасти. Паукам, давно утратившим веру в реальную угрозу, шевелиться было лень. Да и с какой стати? Их сородичи-стражи по-прежнему сидели на своих местах и не выказывали никаких признаков беспокойства (хамлики, как всегда, оказались на высоте). С двумя сбежавшими, а потом исчезнувшими людьми что-то, конечно, оставалось неясным, но и тут особенных причин волноваться не было. Если они не привиделись паукам, а существовали на самом деле, то куда бы и как бы искусно ни спрятались, наутро им не уйти от расправы.
Так что большинство пауков постепенно успокоились. И все же врожденная осторожность этих созданий, средоточием которой была их Повелительница, взяла верх. Ее имя, извлеченное Сон-ком из сознания пауков, звучало как… нечто вроде Самая Первая Самая Хитрая Самая Решительная. И эта Первая, как Сонк для краткости обозначил ее про себя, послала свою помощницу проведать того стража, который находился на скале. Немолодая уже паучиха безропотно потащилась выполнять поручение.
«Что будем делать? - мысленно спросил Хуар Сонка. - Если она увидит одного живого паука в тенетах, а другого, точно такого же, но мертвого, под ним…»
«Тогда ее попросту хватит удар», - ответил Владыка.
«Удар? От удивления? Для этого смертоносцы слишком толстокожи».
«Удар топором!» - уточнил Владыка.
«Да из нее уже песок сыплется, как почти из всех тут. И все же, думаю, нам не следует рассчитывать на то, что старушка сама издохнет. К тому же тогда тут же будет послана следующая…»
«Ладно, поговорили, и хватит, - оборвал его Владыка. Старушкой я сам займусь, нечего ей таскаться в такую даль. В ближайшее время ей предстоит испытание потяжелее. Переход в лучший мир - дело серьезное. Пусть совершит его, находясь среди своих. Я сейчас скажу нашим, чтобы они двигались в сторону пещер, как и было запланировано. А ты пока расспроси этих двоих, как они тут оказались и что у них вообще творится на острове. И заодно займись Карлосом - бедняга все еще облеплен паутиной и не может летать. Да и на душе у него как-то… в общем, не в себе».
«Еще бы! Я его понимаю. Так попасться!»

-12-
Весь этот диалог происходил, разумеется, несравненно быстрее - просто краткий обмен импульсами. Закончив его, Сонк покинул сознание Карлоса, стал шарить ментальным лучом по окрестностям в поисках посланницы-паучихи и довольно быстро обнаружил ее. Возраст уже оставил на ее облике заметные следы. Сравнительно небольшого размера, с усохшим туловищем и не черным, а сероватым или даже белесым мехом, она неуклюже, но довольно быстро взбиралась по зачастую весьма крутым уступам. Сонк дал ей возможность отойти подальше - чтобы у повелительницы не возникло никаких сомнений после возвращения помощницы, - а потом резко вторгся в ее сознание, мгновенно погасив всплеск удивления, возникший, когда она ощутила постороннее вторжение.
Паучиха замерла с выпученными глазами. Потом, словно очнувшись, медленно развернулась и поползла обратно, в полной уверенности, что выполнила свою миссию. То есть добралась до стража, убедилась, что с ним все в порядке, и теперь возвращалась доложить об этом повелительнице.
Владыка Сонк недаром среди прочих носил звание Вьянко-Ключ - он мог вскрыть сознание любого существа, внушить все, что считал нужным, и, главное, сделать это незаметно. Довольно часто в психике происходили нарушения, как правило необратимые. У паука или человека, подвергнутого такой обработке, могли возникнуть видения или провалы в памяти; он совершал странные поступки, которые потом не мог объяснить, или начинал чахнуть без видимых причин и умирал. Гораздо реже подобное вмешательство не влекло за собой никаких печальных последствий. Бывали даже случаи, когда оно открывало некую будто запертую до того створку сознания, дверь в его потаенную комнату, где скрывался не проявляющийся прежде талант.
Однако Сонка, конечно, все эти возможные далеко идущие последствия воздействия на сознание паучихи ничуть не интересовали. Он был озабочен одним - сделать дело чисто, чтобы ни у самой посланницы, ни у тех, кто будет общаться с ней, не возникло никаких сомнений в правдивости ее рассказа. Чтобы они поверили ей и успокоились.
Фактор внезапности - вот что было важнее всего.

-13-
Наконец-то Сонк сообщил дожидающимся на берегу Вьянко, что все в порядке и пора двигаться. Заодно он показал им нечто вроде общего плана острова, так что стало ясно, где по отношению к пещерам находится бухта и каким путем им следует добираться. Они тут же отправились в путь - крохотные фигурки, одна за другой исчезающие во мраке леса. Впереди шел Ретан, держа на руках Вассу. За ним - капитан и уже совсем оправившаяся Байя, Мэл и Делина. В таких ночных вылазках Вьянко всегда и возглавляли, и замыкали шествие. Во-первых, они просто лучше обычных людей видели в темноте, а во-вторых, обостренное внутреннее зрение позволяло им почувствовать опасность на расстоянии.
По-прежнему было очень тихо. Пауки обычно быстро расправлялись со всей более-менее крупной живностью на своих островах, которые даже птицы старались облетать стороной. Но все же тишина в лесу казалась просто неестественной, будто все здесь умерло. Ни один листик не дрогнет, ни одна ветка не шелохнется, ни один сучок не хрустнет, потревоженный пробегающим зверьком. Между могучими деревьями рос густой подлесок, иногда довольно колючий, так что продираться сквозь него приходилось с трудом. Однако Вьянко чувствовали, что растения хотя и осознают, но не реагируют на присутствие людей. Казалось, что им безразлично. И то хорошо. На некоторых островах многие растения превратились в хищников, испуская дурманящий аромат, или неожиданно выстреливая и обвивая щупальцами-лианами, или приманивая видом и запахом ярких, соблазнительных плодов, а потом смыкаясь вокруг человека ветвями и высасывая из него кровь.
Здесь, на первый взгляд, продвигаться можно было без опаски, но именно это и настораживало. Кто знает, какие сюрпризы приготовила видоизменившаяся природа? Может быть, в глубине безмолвного леса притаилось нечто, с чем людям до сих пор сталкиваться не приходилось? Они уже имели возможность убедиться в поразительном разнообразии мутаций, происшедших на Земле со всем, что живет, дышит, питается, размножается, чувствует и имеет хотя бы проблеск сознания. И поэтому ни на мгновение не ослабляли бдительности.
Местность медленно повышалась, деревья встречались все реже. Стали попадаться поляны с разбросанными там и тут валунами. Потом пошли скалистые уступы, почти голые, если не считать низкой травы, больше похожей на мох, и редких кустов с жесткими ветвями без листьев. А еще выше уходили в небо черные зазубренные вершины гор, в глубине которых и находились пещеры, обитель пауков.
Почти все смертоносцы спали в атмосфере столь любимой ими прохлады и сырости и в данный момент не излучали активно. Однако ментальное зрение Вьянко видело их как бы плавающими в густом, смрадном «киселе» накопившегося за долгие десятилетия или даже столетия тяжелого, давящего излучения. И чем ближе подходили люди, тем сильнее ощущали на себе воздействие этого ядовитого облака.
Хуже всех приходилось, конечно, капитану и Мэлу. Даже несмотря на защитные маски, у капитана возникло и все усиливалось неприятное чувство давления под черепной крышкой, вызывающее резь в глазах, будто засыпанных песком. Мэла подташнивало, руки и ноги стали холодными и точно ватными. Однако оба уже не в первый раз испытывали подобные ощущения при приближении к большому скоплению пауков и знали, что они не идут ни в какое сравнение с прямым ударом паучьей воли и вполне терпимы. Требовалось одно - стиснув зубы идти вперед, ни в коем случае не поддаваясь воздействию все возрастающего давления. Не копаться в своих ощущениях, не анализировать их, стараться сосредоточиться на своем окружении - внимательно вслушиваться и всматриваться в то, что происходило вокруг. Помогало также - это им посоветовали Вьянко - сознательно вызвать какое-нибудь приятное воспоминание.
Мэл, к примеру, постарался представить себе в деталях, как его жена купает в деревянной бадье их малыша. Он почти воочию видел блестящее мокрое детское тельце, крепкое и верткое, смеющуюся рожицу сына, счастливое лицо жены, ее красивые, сильные руки, ловко переворачивающие малыша, капельки воды, искрящиеся в ее растрепанных рыжеватых волосах, - и почти забывал о неприятных физических ощущениях.
Капитан же старался вызвать в памяти тот или иной эпизод своих морских походов, не всегда самый приятный, но все равно дорогой его сердцу. Сейчас его внутреннему взору представилось, как он сидит на палубе, глядя на залитое закатным светом море. Дует хороший ветер, шхуна идет быстро и ровно. И вдруг издалека доносится все нарастающий шум. Кто-то кричит: «Капитан, посмотрите-ка туда! Прямо по корме!» Он оборачивается и видит вихрь, столбом поднимающийся к небу. Смерч! Качка усиливается, огромные волны бьются о борт, хлопает фок - остальные паруса убраны. Смерч проносится мимо позади судна наперерез его курсу, и почти сразу же небо чернеет, на море опускается кромешная тьма. А по палубе гулко стучат крупные капли, превращаясь в ливень…
Эта картина с пронзительной яркостью возникла перед внутренним взором Ферна, заслонив темные, мрачные горы и вытеснив из головы всякие мысли о пауках - вместе с чувством давления и резью в глазах.
- Брось! - внезапно услышал он негромкий возглас Ретана и тут же очнулся от своих воспоминаний.
- Почему? - удивленно спросила Байя, держа на раскрытой ладони веточку с гроздью прозрачных капель, сорванную с ближайшего куста. Смотрите, внутри этих штук словно светится что-то. Они такие красивые! И, похоже, совсем безобидные.
- Вот именно - похоже, - мрачно ответил Ретан. - Разве вас не учили? На незнакомых островах никогда не нужно ничего рвать и даже подбирать. Последствия могут оказаться самыми неожиданными, причем иногда они проявляются спустя много дней. Вот освободим остров, сюда приедут Вьянко-Чистилыцики и уничтожат все способное причинить вред людям…
- Сначала надо и впрямь освободить этот остров, - проворчал Мэл, с беспокойством оглядываясь.
- Ретан прав, девочка, - мягко сказала Делина.
Байя так и вспыхнула - терпеть не могла, когда ее называли «девочкой». Только в устах Владыки Сонка это слово не звучало… обидно.
- Выкинь это, - настояла Делина. - И вообще, кажется, мы пришли, но почему-то остальных еще нет…
Байя неохотно дала веточке соскользнуть с ладони и оглянулась. Они действительно стояли в небольшой лощине у подножия гор, которая на плане острова, показанном Сонком, обозначалась местом сбора. Отсюда уже были видны провалы пещер, выделяющиеся черными пятнами на залитом лунным светом горном склоне.
Внезапно Ретан выронил взвизгнувшего от неожиданности хамлика и сжал руками голову:
- Нет! Сонк…

-14-
Освобожденная парочка расположилась под деревом. Мужчина уже содрал с себя почти всю разрезанную Прыгуном паутину, но отдельные клочья ее прилипли к телу и коротким штанам, сплетенным, как показалось Хуару, из очень тонких не то ремешков, не то стеблей. На женщине было надето что-то вроде недлинного, сильно расширяющегося книзу балахона, изготовленного из того же материала. Она сидела на траве, поддерживая руками выступающий живот, и плакала, громко шмыгая носом, а мужчина стоял перед ней на коленях и говорил, взволнованно размахивая руками.
- Как ты мог… Как ты посмел… - услышал Хуар, подходя. - Теперь Хозяева съедят нас всех…
- Говорю тебе - никого они больше не съедят! - убежденно ответил мужчина. - Теперь Хозяевам все, конец!
Женщина испуганно оглянулась.
- Замолчи! Не говори так! А вдруг они услышат?.. Что с нами теперь будет? - Она закачалась из стороны в сторону, заливаясь слезами.
- Пойми ты - боги пришли, боги, сколько раз тебе повторять? Ничего с нами плохого теперь не будет. И мы останемся живы, и наш сын. Богов много, они сильные. Они убьют всех Хозяев, и мы…
Некоторые слова он выговаривал странно, непривычно растягивая их или проглатывая буквы. Иногда в его речи проскальзывали совсем незнакомые слова, но в целом она была совершенно понятна.
- Откуда ты знаешь, что богов много? - спросил Хуар, неслышно подойдя к молодым людям.
Мужчина мгновенно вскочил и обернулся, глядя на Прыгуна без всякого страха - глаза его сияли от восхищения и радости. Женщина, напротив, испуганно жалась к дереву, точно надеясь укрыться внутри ствола, и исподлобья со страхом глядела на Хуара.
- А разве нет? - с каким-то даже вызовом спросил в свою очередь мужчина. - Ведь вы же не один?
- Да, я не один, но мне хотелось бы знать, откуда тебе известно об этом.
- Ну, как же! - Мужчина возбужденно всплеснул руками. - Я… Я видел и… И слышал… Вы уже были тут поблизости несколько дней назад, верно? Тогда я увидел вас впервые и сказал ей, - он кивнул на женщину, - но она думала тогда, что мне почудилось. А потом вы уплыли, но я верил, что вы вернетесь. И когда сегодня снова увидел вас… Вы приплыли по воде на таком… - Он сделал жест руками, словно обрисовывая вытянутый овал. - На такой штуке…
- Эта штука называется «корабль», - мягко сказал Хуар. - А ты, мой друг, похоже, потенциальный Вьянко.
- Вянко? Что это?
- Это те, кого ты называешь богами. - Увидев изумление на лице молодого человека, Хуар нетерпеливо махнул рукой: - Неважно, потом поймешь. Скажи, как вы называете этот остров?
- Остров? - недоуменно переспросил тот. - Что такое остров?
- Ну, вот это все… - Хуар повел рукой, описывая дугу. - Как называется место, где вы живете?
- Земля, как же еще?
- Понятно. Ладно, расскажи лучше о себе. - Он перевел взгляд на женщину. - О вас. Только покороче, у меня мало времени.
- Ее зовут Мо, а меня Рап. Но теперь, когда она станет моей женой - ведь вы позволите, верно? - ее будут звать Мо-Рап. Смешно, правда? - Мужчина неожиданно звонко расхохотался. Хуар, не поняв, в чем соль шутки, тряхнул головой. - Мо должна скоро родить, видите? Всех женщин, которые должны скоро родить, Хозяева держат в пещере рядом с собой, потому что любят лакомиться новорожденными детьми. Иногда они тут же съедают и мать, если ребенок им придется не по вкусу.
- Что же, они съедают всех детей? - удивился Хуар.
- Нет, конечно, они же не глупцы, - нетерпеливо ответил Рап. Женщина при этих словах испуганно прижала к губам ладонь - наверно, говорить так о Хозяевах здесь считалось совершенно недопустимым. - Некоторых оставляют. Больше всего девочек. Мальчиков съедают почти всех. И женщин, которые не могут больше рожать. А мужчин и вовсе осталось совсем немного. Но это мой сын, - Рап с гордостью кивнул на живот своей подруги, - и я не захотел, чтобы он умер, едва появившись на свет. После того как я увидел вас в первый раз, я все время молился Мурухе, - женщина испуганно охнула, - чтобы Мо не родила до того, как вы вернетесь. И когда вы приплыли сегодня снова, я дождался ночи, пошел к тому месту, где еще раньше нашел и надрезал корень ферулы, под который подставил хрулю… - Мо задрожала, как в лихорадке, и совсем вжалась в дерево. - Да, я сделал это, - с вызовом повторил Рап, в упор глядя на нее, - потому что хотел спасти тебя и нашего сына. Сока в хруле набралось много, я выпил половину, стал большой, сильный и пошел к Дому Хозяев, в ту пещеру, где у них живут женщины, которые должны скоро родить.
- Разве пещера не охраняется?
- Нет. Зачем? Хозяева считают, что никто не решится ни покинуть ее, ни войти туда.
- Но ты же решился? - улыбнулся Хуар.
- Потому что я видел вас. Другие не видели. И они не верили мне! Говорили, что я, наверно, объелся ортиса!
- И никто из Хозяев не заметил, как ты пробирался по острову и входил в их пещеру?
- Нет. - Рап горделиво расправил плечи.
- Почему?
- Потому что я напился сока ферулы и сказал: теперь я невидимый. И стал невидимый… - Почувствовав, что его слова не убеждают собеседника, и догадываясь, что дело обстоит намного сложнее, чем следует из его объяснений, Рап неожиданно смутился, опустил голову и прикрыл глаза ладонью. - Не знаю… Просто я очень хотел, чтобы они не увидели меня. Я нашел в пещере Мо, взял ее за руку и вывел оттуда, хотя она плакала, а другие женщины ругали меня.
- Да, ты и впрямь настоящий Вьянко, - произнес Хуар с оттенком уважения. - А как же вы все-таки попались?
- Из-за Мо. Она не захотела пить сок ферулы, хотя я принес ей все, что осталось. И она не верила в то, что станет невидимой, если захочет. Я хотел пересидеть где-нибудь, пока вы расправитесь с Хозяевами, но… Этот Хозяин… - Рап кивнул на тушу мертвого паука, лежащего в луже крови. - Он заметил нас и ударил. Как умеют Хозяева. Когда становится нечем дышать, а все тело делается точно каменное. Вы знаете? - Хуар кивнул. - А потом он загнал нас в пещеру. А вы все не шли, и я совсем потерял надежду. - Мо снова заплакала, негромко поскуливая. - Перестань! - прикрикнул на нее Рап, топнув ногой, а потом неожиданно наклонился к Хуару и… подмигнул ему. - Ведь тот, второй Хозяин, - он кивнул на Ассу-паука, застывшую в тенетах, - он не настоящий, правда?
- Ты и это чувствуешь? - Прыгун удивленно покачал головой. - Послушай-ка… - Что-то, сказанное Рапом совсем недавно, оставило в сознании царапину беспокойства. - Ты сказал, что пау… Хозяева держат беременных женщин в пещере рядом с собой, верно?
- Да.
- И сколько их там, не знаешь?
- Кого? Хозяев?
- Нет, женщин.
- Много.
- Примерно столько? - Хуар поднял обе руки, растопырив все пальцы.
Рап покачал головой.
- Больше, гораздо больше, - неуверенно ответил он, искоса глядя на свою подругу.
Некоторое время она сидела все с тем же безучастным видом, а потом, упорно избегая взглядом Хуара, подняла тонкие руки над головой и пошевелила растопыренными пальцами. Сжала их, растопырила снова и так повторила три раза. Потом нахмурила лоб, опустила одну руку, а на другой поджала большой палец и пошевелила остальными.
- Мо очень хорошо умеет считать, - с гордостью заявил Рап, а женщина, засмущавшись, наклонила голову и прикрыла глаза ладошкой.
- Тридцать четыре беременных женщины? - воскликнул Хуар. - Но это же меняет дело…
- Какое дело? - спросил Рап. Но Прыгун уже не слушал его.
«Сонк! - мысленно позвал он, но, странное дело, не получил ответа. - Сонк, где ты?»
Молчание.
«Ретан! Ты меня слышишь?»
Молчание.
«Делина!»
«Да-да, Хуар! Мы уже здесь, на месте».
Наконец-то, с облегчением подумал он!
«У вас все в порядке? Сонк с вами?»
«Нет, - ответила Делина. - Сонк все еще на «Ундине». С ним что-то произошло, и, мне кажется, что-то по-настоящему скверное. Пока ясно одно - он ранен».
«Ранен? Сонк? - У Хуара в голове не укладывалось, что такое вообще возможно. - Кто?..»
«Ретан послал ему своего Маленького Доктора и сейчас пытается разобраться, что там случилось, но… - В голосе ее послышалась растерянность. - Ты отправишься туда? А нам что делать? Может быть, стоит тоже вернуться?»
«Нет, оставайтесь пока на месте. Я сейчас все выясню и свяжусь с тобой. И вот еще что. Пауки содержат в пещере рядом с собой больше тридцати беременных женщин. Ты понимаешь, что это значит?»
«Господи, зачем? Да, понимаю. Мы не сможем действовать, как задумали».

Предыдущая страница 2 Следующая страница


Остин Рейн - Безымянная земля

3 Остин Рейн

«Это еще как сказать. Не исключено, что сможем. Если сначала сумеем вывести оттуда женщин. Ну, все. Оставайтесь на месте и ждите».
Как обычно, разговор продолжался совсем недолго, и все же молодые люди заметили, что с Хуаром происходит что-то странное.
- Вот что, - сказал он, заметив в их глазах удивление и даже испуг. - Мне нужно ненадолго уйти. Забирайтесь обратно в пещеру и сидите тихо, понятно? Возможно, нам понадобится ваша помощь. Ничего не бойтесь, просто сидите там и ждите.
- А если придут Хозяева? - спросил Рап.
- Не придут. Но даже если и так, они вас не заметят. Вы для них теперь невидимые, понимаешь?
- Почему?
- Потому, что я так хочу, - ответил Хуар. И исчез.
Молодые люди ошеломленно уставились на то место, где он только что стоял.
- Ну, теперь ты веришь, что он - бог? - спросил Рап, помогая Мо подняться на ноги. Она ничего не ответила, но, по крайней мере, не плакала больше. Лицо у нее ожило, будто маска обреченности соскользнула с него, взгляд стал осмысленным, в нем затеплилась надежда. - Тогда пойдем спрячемся в пещере, как он велел.
Однако чудеса для них на этом далеко не кончились. Хуар появился снова, бережно поднял с земли слабо затрепыхавшегося филина и тут же растворился в воздухе.

-15-
В одном капитан не ошибся. Рикон, стоя на борту «Ундины», и в самом деле провожал тоскливым взглядом своих товарищей, исчезающих в лесной чаще. Однако причиной тоски было вовсе не то, что они уходили, а он оставался. Если бы капитан Ферн догадывался, что происходило в голове рулевого, у него волосы на голове встали бы дыбом.
Когда последняя фигурка слилась с ночным мраком, Рикон перевел взгляд на Сонка. Долго ли Владыка собирается так стоять, точно истукан? И как потом будет догонять своих? Впрочем, говорят, эти Вьянко чуют след, как собаки. По правде говоря, Рикона меньше всего сейчас волновали эти вопросы. В данный момент его волновало одно - похоже, судьба дала ему в руки редкий, просто удивительный шанс, а он стоит как дурак и таращится на знаменитого Вьянко, вместо того чтобы действовать. Пока не поздно. И все же моряк никак не мог заставить себя сдвинуться с места. Он, словно завороженный, не сводил взгляда с Владыки. Сонк, казалось, спал с открытыми глазами - голова чуть приподнята, руки на ограждении, одна нога слегка отставлена назад. Губы плотно сжаты, лицо застыло - ни один мускул не дрогнет. Вот жуть-то, подумал Рикон. Где он сейчас? Что чувствует? И еще - правду ли говорят, что Вьянко невозможно убить? Что даже если это происходит, они потом оживают вновь? И тут внезапно Сонк медленно повернул голову и посмотрел прямо в глаза Рикону, который от неожиданности замер, словно окаменев. Взгляд Владыки был пугающе темен и пуст. И моряк понял, что именно сейчас он видит Вьянко без прикрас - жестокого, холодного, безжалостного, стремящегося к одному - убивать, убивать, убивать. Убивать, прежде всего, пауков, которых Рикон теперь воспринимал как своих братьев и сестер… Потому что совсем недавно ему открылась великая истина - он и сам паук.

-16-
Это произошло в тот день, когда ему в драке сломали нос и, кроме того, избили столь жестоко, что Рикон впервые в жизни потерял сознание. Ранним утром он пришел в себя на постели в доме одной из своих подружек, Боры. По-видимому, она перетащила его сюда и теперь выхаживала - Рикон ощущал на лице, шее и груди прикосновение влажных тряпок с сильным запахом травяного настоя. Он уже не раз ночевал в ее чистом глинобитном домике, с оштукатуренными голубоватыми стенами, прохладным земляным полом и ослепительно белыми занавесками на крошечном окне. Бора нравилась красавцу-матросу не больше и не меньше, чем остальные его поклонницы, но она выгодно отличалась от многих тем, что была редкой чистюлей. И еще очень любила цветы - прямо на полу вдоль стен стояли большие деревянные кадки, а в них росла всякая зелень, и цветущая и нет, отчего аромат здесь всегда был удивительно приятным.
Однако сейчас, разглядев привычную обстановку и ощутив знакомые запахи, матрос почувствовал… отвращение. До чего же тут все мерзко, подумалось ему. Ни уютной темноты, ни сырости, ни пыли, ни блеска развешанной повсюду паутины, в которой покачивается очередная жертва. Как только люди могут так жить? А воняет до чего отвратно! Он закрыл глаза и постарался припомнить подробности только что приснившегося сна, который разбередил душу, породив сладкую грусть и тоску о том, чего уже не вернуть.
Ему снилось, что в полутемном, низком, но довольно просторном помещении он играет с маленькими паучатами, своими братьями и сестрами. Они боролись, карабкались друг на друга, убегали и догоняли, покусывали и толкались - все это без злости, конечно, в шутку, весело. Паучата были такие славненькие, мохнатые, с цепкими, быстрыми лапками и блестящими черными глазками; и от них очень приятно пахло. Хотя Рикон возился вместе с ними, он выглядел как человеческий детеныш - в поле его зрения попадала то собственная голая коленка, то вытянутые вперед руки. Но это ни его, ни паучат нисколько не смущало - все ничуть не сомневались, что Рикон был одним из них и по праву находился тут. Да иначе и быть не могло - их разумы были слиты воедино, они постоянно слышали друг друга, ощущали друг друга, и это было так здорово, так замечательно, так ни с чем не сравнимо, что…
Сквозь призрачное видение до Рикона донесся легкий шум. Он нехотя открыл глаза и увидел склонившееся над собой лицо Боры - с отвратительно гладкой кожей, уродливое по своим пропорциям, всего с двумя водянисто-голубыми глазами и светлой копной растущих на совершенно неподходящем месте волос. Волной нахлынул ее запах - точнее говоря, смрад, от которого он едва не задохнулся.
Рикон начал медленно приподниматься на постели, и что-то в выражении его лица заставило девушку отпрянуть. Однако никаких враждебных намерений у него не было. Он просто перегнулся через край постели, и его вырвало, буквально вывернуло наизнанку от гадливого отвращения. Потом он снова откинулся на подушку, закрыл глаза и беззвучно заплакал - от жалости к самому себе, к своим собратьям, истребляемым с невиданной жестокостью; от сожаления о безвозвратно ушедшей поре детства и юности, таких прекрасных и таких далеких; от жгучей боли при мысли о том, что он сам долгие годы был соучастником несправедливой и кровавой бойни, учиненной людьми над пауками.
Спустя некоторое время он встал и, не сказав Боре ни слова, ушел.
В его душе не было ни злобы, ни ненависти - лишь боль, стыд и ощущение полной потерянности. Так, наверно, чувствовал бы себя человек, внезапно оказавшийся в мире, где все чужое - и природа, и образ жизни, и обитающие в нем создания. И не просто чужое, но неприятно чужое, скорее - чуждое. Каково человеку было бы жить, скажем, среди змей? Или крокодилов? Или вообще среди монстров, которых и вообразить невозможно?
Рикон бросил пить, да, но только потому, что его выворачивало от одного духа хмельного. Он бы и есть бросил - вид и запах человеческой пищи тоже вызывали у него отвращение, - если бы это не требовалось для поддержания жизни. Солнечный свет теперь раздражал его, поэтому днем Рикон спал, а ночью бродил по острову в неизбывной тоске, будто хотел что-то найти или вспомнить.
Нет, конечно, не найти. Что он мог найти на этом острове - Рикон, как и остальные члены экипажа «Ундины», жил на острове Вьянко, у причала которого швартовалось судно во время стоянок, - где вот уже много лет был вытравлен всякий намек на то, что когда-то тут обитали пауки?!
Он надеялся вспомнить, и иногда это ему удавалось. Случалось, что, свернув за угол на улицах построенного людьми города или выйдя на поляну в лесистой части острова, он внезапно видел, каким это место было раньше. Все можно было уничтожить - древние развалины, в которых прежде обитали пауки; тенета, протянутые между деревьями; самих пауков, всех до единого, включая крошечных, едва появившихся на свет, - но земля помнила все, и ее воспоминания были доступны для тех, кто страстно желал этого.
Воспоминания заставляли сердце Рикона сжиматься от радости и боли. Но, главное, они вынуждали его снова и снова задаваться вопросом: как мог он забыть о том, кем был? Забыть настолько, чтобы принимать участие в кровавых расправах над себе подобными? И, главное, как остановить эту жуткую бойню? Или, по крайней мере, как больше не участвовать в ней?
Отправляясь на корабль, Рикон ломал себе голову над тем, под каким предлогом, не вызывающим подозрений, он мог бы снова остаться караулить «Ундину». Но все оказалось очень просто - капитан, встревоженный болезненным видом матроса, сам решил не брать его с собой, когда они отправятся… При одной мысли о том, куда и зачем они направляются, у Рикона буквально темнело в глазах. А капитан еще явно сочувствовал ему, не сомневаясь, что тот просто жаждет приложить руку к этой… бойне, иначе не скажешь.
И все же сколько он ни бился, но придумать способ помешать остальным делать их черное дело Рикон не мог. До тех самых пор, пока не понял, что все уходят, а Сонк, чье сознание витало неизвестно где, остается на корабле. По крайней мере, на некоторое время. Даже не сам Сонк, а его тело, беспомощное и беззащитное. И тут Рикона осенило. Если вывести из строя знаменитого Владыку Вьянко, остальные наверняка откажутся от своего намерения. Ибо знают, что без Сонка они - ничто! И еще потому, что если с одним из них случалась беда, все остальное сразу же отступало на второй план.
Рикон не думал о том, что срыв одной этой экспедиции, даже если он удастся, ничего не изменит по существу. Не беспокоила его и собственная судьба. Он только что пережил гибель одного своего собрата, утонувшего в реке, и готов был на все, лишь бы подобная участь не постигла остальных, не подозревающих пока ни о чем. Команда Вьянко и людей, возглавляемая Владыкой Сонком, была умела и безжалостна, у пауков практически не оставалось ни малейшего шанса уцелеть.
Если им не поможет он, паук в обличье человека по имени Рикон.

-17-
Сонк медленно повернулся и посмотрел на матроса. Возникло впечатление, что сам он еще не здесь, что этот поворот головы - просто инстинктивная реакция уставшего стоять в одной и той же позе тела, осуществляемая без участия сознания. Глаза Владыки были устремлены не на матроса, а мимо него или, точнее, сквозь него, а тело было все так же напряжено и неподвижно.
Рикон замер на мгновение, но тут же сделал несколько шагов назад и в сторону, сжимая в руке молот, позабытый Мэлом. Оказавшись за спиной у Владыки, он замахнулся и… Сердце пронзила острая боль - это все человеческое в нем, задавленное, загнанное вглубь, внезапно рванулось из последних сил, пытаясь освободиться.
И… снова кануло в темную пучину. Остался лишь слабый, дрожащий в воздухе звук рыданий, и через мгновение Рикон понял, что это плачет он сам.
Слезы застилали ему глаза, и, наверно, поэтому удар пришелся немного вскользь. Молот не пробил череп Владыки, а лишь содрал клок кожи и обрушился на правое плечо. Сонк рухнул на палубу как подкошенный, а из раны на голове тут же потекла кровь. Пораженный тем, что справиться со знаменитым Владыкой Вьянко оказалось так просто, Рикон снова замахнулся и… дико вскрикнул: молот, зажатый в кулаке, внезапно раскалился добела. Предатель выронил его и затряс рукой, пронзенной жгучей болью. Потом стало еще хуже. Налетевший неизвестно откуда смерч закружился вокруг него, туго стягивая тело. Стало нечем дышать, глаза вылезли из орбит. Рикон ослеп, оглох, перестал сознавать, где он, что с ним, ощущая одно - боль, рвущую голову на части. А потом вообще исчезло все, поглощенное черным омутом тьмы.
Очнувшись, он увидел над собой усыпанное крупными звездами небо и понял, что лежит на палубе лицом вверх. Попробовал повернуться, но тщетно. Тело онемело, Рикон его просто не чувствовал. Не слышно было никаких звуков, кроме плеска воды. Потом негромкий голос произнес: - Сядь.
Тут же тепло побежало по телу, оживляя его. Заныла обожженная ладонь. Засаднил затылок. Движения давались с трудом. Рикон тяжело перевалился на бок, одной рукой поддерживая на весу другую, раненую, и сел, прислонившись к бочке с плевицами, которые бойко ворочались внутри. В нескольких шагах перед ним, у самого планширя, скрестив ноги, в неестественной, какой-то перекошенной позе сидел Владыка Сонк, прижимая ладонь к ране на голове. Между пальцев сочилась кровь, стекая по лицу и шее. Правая рука висела плетью. В темных глаз сквозила боль.
Рикону показалось, что ладонь, которую Сонк прижимал к голове, вдруг начала слабо светиться. По спине пробежал холодок страха, который только усиливался оттого, что Владыка молчал.
«Да, - понял Рикон, - теперь он знает все».
Неожиданно ночь прорезала яркая вспышка. Над головой Владыки словно ниоткуда появился и завис, покачиваясь, сгусток переливчато-сиреневого огня, озаривший все призрачным светом. По форме он походил на каплю, а по размеру был чуть больше человеческий ладони.
- А, Маленький Доктор, - пробормотал Сонк. - Это хорошо. - И добавил, не сводя взгляда с Рикона: - Ты мне плечо сломал… паук.
Он отнял левую руку от головы и положил ее на правое плечо. Ладонь и вправду светилась, причем с каждым мгновением все ярче. Ткань одежды под ней поползла, сгорая в бездымном огне, и в образовавшуюся дыру стало видно голое тело - плечо, предплечье, часть груди. Свечение погасло. Сонк поднял руку, пошевелил пальцами - огонь скользнул в подставленную ладонь, растекаясь по ней, точно густая, светящаяся мазь. Сильным движением Владыка прижал ее к плечу, в стороны полетели огненные шарики брызг. Один из них, чуть крупнее остальных, заскользил в сторону Рикона, и тот испуганно отшатнулся. Морщась и продолжая втирать свою «мазь» в плечо, Сонк сказал:
- Поймай его обожженной рукой. Ну! Рикон несмело протянул вперед скрюченные пальцы, и шарик юркнул в них.
- Сожми! - тем же приказным тоном продолжал Сонк, и моряк снова послушался.
Ощущение было такое, будто он держит кусок льда. Саднящая боль исчезла, рука онемела, потеряв чувствительность.
- Держи, не отпускай, пока не скажу. А, привет, Хуар!
Рикон вздрогнул и повернулся в ту сторону, куда смотрел Сонк. На баке, прижимая к груди Карлоса и удивленно глядя на них, стоял Прыгун.

-18-
- Что тут у вас стряслось, черт возьми? - воскликнул Хуар. - На вас напали? Кто? И почему я не слышал тебя, Сонк? Ты был без сознания? Долго?
Владыка убрал ладонь с плеча, кожа на котором теперь лишь слабо светилась. Сделал - безо всякого напряжения, свободно - несколько движений правой рукой. Искоса взглянул на Рикона и сказал, обращаясь к нему:
- Можешь разжать пальцы.
Рука моряка понемногу начала обретать чувствительность, но все еще была как чужая. Он удивленно уставился на свою ладонь - светящийся шарик исчез, но, похоже, вместе с ним исчез и красный, воспаленный рубец от ожога! Остался лишь еле заметный след - новая розоватая кожа. Рикон недоверчиво провел по ней пальцем и не ощутил никакой боли. Владыка и Хуар, который теперь сидел на корточках, не отрываясь, молча смотрели друг на друга - лица у обоих напряжены и серьезны, губы у Сонка плотно сжаты, а у Прыгуна слегка приоткрыты, как бы в удивлении. Зная, кто перед ним, Рикон подумал, что Сонк, скорее всего, мысленно пересказывает Хуару, что тут произошло. Возможно, они решают также, что делать дальше. С ним. И с пауками.
Святые небеса, он совсем забыл о пауках! Об опасности, которая им угрожает! О том, ради чего он поднял руку на человека. Нет, не на человека - разве Вьянко люди? Они - колдуны, это всем известно. Его исцеленная за считанные минуты рука - лишнее тому доказательство. И они, это тоже все знают, смертельно ненавидят пауков. Даже клятву приносят: посвятить свою жизнь одной цели - убивать пауков и не знать покоя, пока на Земле остается хоть один из них.
И он, Рикон, не сумел ничего сделать, чтобы остановить убийц. Владыка Сонк снова в своей обычной форме, и, значит, всех пауков на острове в ближайшие часы ожидает гибель.
Рикон обхватил голову руками и закачался из стороны в сторону. Слезы заструились из глаз, из горла вырвался хриплый не то крик, не то стон.
Оба Вьянко уставились на него.
- Что с тобой? - резко спросил Хуар. Рикон упал на колени и пополз к ним, просительно вытянув руки.
- Умоляю… Не убивайте… Пощадите… - бормотал он.
- Ты что, сдурел? Кто тебя собирается убивать? - воскликнул Прыгун и встал, отодвигаясь.
Сонк быстро взглянул на него и сказал, снова переведя взгляд на Рикона:
- Не обращай внимания, Хуар. Видишь, человек не в себе. - Он кивнул на моряка, который теперь рухнул на палубу и принялся биться об нее головой, продолжая бубнить свои мольбы. - Пойди приготовь мне воды, полотенце и чистую одежду. Я скоро спущусь, вот только сначала выясню кое-что. Но прежде принеси нам попить что-нибудь из твоих травяных настоев. Сам знаешь, после Маленького Доктора всегда жажда мучает. - Он многозначительно поглядел на Хуара. - Тут все не так просто, сразу не разберешься, понимаешь?
Прыгун кивнул и заторопился к трапу.
- Перестань, - негромко и мягко сказал Сонк Рикону. - Сядь и успокойся. Я хочу, чтобы ты кое-что объяснил мне.
«Какой у него голос участливый и даже… добрый, - подумал моряк. - И руку он мне вылечил, хотя я чуть было не убил его. Может, он поймет?» Рикон сел, с надеждой вглядываясь в лицо Владыки.
- Значит, ты паук? - спросил тот. Моряк кивнул.
- Посмотри на свои руки, они ведь человеческие, правда? Но ты все равно паук?
Рикон часто закивал в ответ. Похоже, Владыка и в самом деле способен уловить, в чем суть!
- Ты в каком году родился? - после продолжительной паузы неожиданно спросил Сонк.
- В… в двенадцатом.
- На каком острове?
- На Крошке. - Лицо моряка приняло растерянное выражение, он не понимал, к чему клонит Владыка. - А знаешь, в каком году освободили Крошку? Рикон медленно кивнул - теперь до него начало доходить.
- В девятом.
Вернулся Хуар, неся две кружки. Моряк почувствовал сильный запах трав и внезапно ощутил, что во рту у него страшно пересохло. Протянув им питье, Хуар неслышно удалился. Рикон поднес было кружку ко рту, но Владыка остановил его:
- Подожди. Если остров Крошка освободили в девятом, а ты родился в двенадцатом, то объясни, пожалуйста, каким образом ты мог играть в детстве с паучатами? - Взгляд Сонка, казалось, обжигал, проникая в самую душу. - Насколько мне известно, твоя семья никогда не покидала Крошку, разве что вы в гости к кому-то ездили. Но тоже, конечно, на свободные острова. Ты и сам уехал с Крошки уже юношей, когда решил стать моряком. Полагаю, ты и пауков-то впервые увидел, только присоединившись к нашей команде. Другой возможности у тебя просто не было. Ну, что скажешь?
Рикон почувствовал, что его сотрясает дрожь, желание промочить горло стало просто нестерпимым. Он снова потянул кружку ко рту, и снова Сонк жестом остановил его. Почему Владыка не позволяет ему напиться? И зачем все эти вопросы? Они все равно ничего не изменят - для него, по крайней мере.
- Вы… Вы залезли в мои мысли? - ощутив всплеск злости, хрипло пробормотал он, стараясь не смотреть в глаза Сонку. - Это же запрещено!
Тот кивнул:
- Да, но бывают исключения. Например, когда речь идет о покушении на жизнь, а это ведь как раз то, что ты попытался сделать, верно? Послушай, я вовсе не хочу тебя мучить. - В голосе Владыки снова появились мягкие, почти дружеские интонации. - Просто подумай на досуге над моими вопросами, ладно? Твое здоровье. - Он поднял кружку и большими глотками осушил ее.
Рикон последовал его примеру. Питье оказалось ароматным, кисло-сладким, чуть теплым… удивительно вкусным. Однако допить его он не успел. Пальцы разжались, кружка выпала. Сонк молниеносным движением подхватил ее, другой обнял обмякшее тело Рикона за плечи и бережно опустил его на палубу.
Тьма нахлынула столь внезапно, что Рикон даже не успел осознать ее появления. И была такой глубокой, что он не почувствовал, как вернувшийся на корабль Мэл вместе с Хуаром перенесли его на койку. Не слышал недовольного ворчания Мэла, который никак не мог взять в толк, что стряслось с его товарищем и с какой стати он должен теперь вместо него торчать на корабле, пока остальные сражаются. Не видел он и того, как Сонк, смыв кровь и переодевшись, в сопровождении Хуара спешно покинул «Ундину». Рикон спал - крепко и безо всяких сновидений. Питье, которое подал ему Хуар, обеспечивало беспробудный сон обычного человека в течение, по крайней мере, двадцати четырех часов.

-19-
Поднялся ветер, зашелестели ветви, заметались обрывки паутины на скалах и между деревьями. Свет луны стал более тусклым, желтоватым, ее диск то и дело затеняли быстро бегущие по небу клочья облаков. Время уходило стремительно, неумолимо, и все понимали это.
Загвоздка, собственно говоря, была лишь в одном: как быстро и незаметно для пауков вывести беременных женщин из пещеры? Экспертом по этому вопросу выступал Рап, которого Хуар привел вместе с Мо к месту сбора остальных. Он хотел оставить женщину в пещере, учитывая ее состояние, но она опять залилась слезами, мертвой хваткой вцепилась в Рапа, и никакие уговоры на нее не действовали.
- Нет, нет, нет, я не останусь здесь одна! - страстно, но почему-то шепотом твердила она, будто не слыша обращенных к ней слов.
- Мо очень упрямая! - с оттенком гордости заявил Рап. - Но вы не беспокойтесь, она сильная, ничего ей не сделается. Пусть идет с нами. - Ему очень хотелось поскорее увидеть остальных богов.
Пришлось взять женщину с собой. Теперь она сидела у ног Рапа, а сам он стоял, окруженный «богами», ждущими от него ответа.
- Можно ли женщин вывести быстро? И чтобы они не шумели? Нет! - решительно заявил он с горящим от возбуждения взглядом.
- Почему? Ведь мы хотим помочь! Спасти от гибели их самих и будущих детей. Разве нельзя им объяснить? - нетерпеливо спросил Ретан.
- А кто будет объяснять? - поразительно, но Рап, казалось, нисколько не боялся богов!
- Ну, вот она, например. - Ретан кивнул на Мо, которая, вздрогнув, испуганно прижалась к ноге Рапа.
- Они не станут ее слушать, просто повернутся к ней спиной.
- Почему?
- Слишком молодая.
- Хорошо. - Ретан помолчал. - А если туда пойдешь ты?
- Нет, ничего не получится.
- Почему?
- Они испугаются и рассердятся, потому что если Хозяева застанут там мужчину, их всех убьют. Когда я пришел за Мо, они на меня накинулись, как дикие кошки. Нет, они не станут слушать, что я говорю.
- А если пойдет кто-нибудь из нас? Вот она, например. - Ретан кивнул на Делину, надеясь, что ее доброта и обаяние могут сработать и здесь.
Рап задумчиво посмотрел на маленькую женщину с прелестным лицом, золотыми волосами и ясными глазами. И с сожалением покачал головой.
- Если они увидят кого-то из вас, они испугаются еще больше, - ответил он. - Понимаете?
Да, они понимали. Но что же делать? Усыпить женщин и вынести из пещеры? Слишком долго и хлопотно - оттаскивать-то их надо было далеко.
- Скажи-ка, Рап, - задумчиво спросила Делина, - есть среди этих женщин такая, которая у всех них пользуется авторитетом? - Заметив непонимание в его глазах, она поправилась: - Ну, которую они все послушались бы?
- Есть. Ее зовут Кро, она у них там за главную… Ой! Ты что щиплешься? - Он сердито посмотрел на Мо, которая, по-видимому, таким образом решила привлечь к себе внимание. В ответ она лишь отрицательно покачала головой. - Не Кро? А кто? - Женщина молчала, не сводя с него требовательного взгляда. - Да говори же, не бойся! - сердито воскликнул Рап. Однако у него и впрямь были веские основания называть свою подругу «очень упрямой» - она продолжала вовсю таращиться, но не произносила ни слова. Наконец Рап понял, что придется уступить, и склонился к женщине, подставив ухо. Когда он снова выпрямился, на лице было написано безмерное удивление.
- Афа? Ты уверена? Она же ненамного старше тебя! - Мо, однако, энергично закивала головой. Рап только развел руками.
- И все-таки, наверно, ей виднее, согласен? - с улыбкой спросила Делина, и Рап удрученно кивнул.
Сонк обратил внимание, что хотя Мо старалась не контактировать непосредственно с «богами» и вообще как бы не замечала их, при этих словах на ее лице возникло и тут же пропало выражение гордого удовлетворения.
Делина между тем продолжала, обращаясь к Рапу:
- Ты можешь описать эту Афу?
- Описать?
- Расскажи, какая она? Как выглядит? А Мо, если понадобится, - Делина ласковым жестом положила узкую ладонь на плечо молодой женщине, и та лишь едва заметно отстранилась, - поправит тебя.
- Могу, конечно, но зачем? - непонимающе спросил Рап.
- Увидишь. Ну, начинай. Ретан, переводи Вассе.
- Да, пожалуй, это выход, - заметил Сонк. - Только поторопитесь. Хуар, Байя, капитан, идите сюда. Ретан с Делиной и без нас справятся, а мы должны в деталях, буквально по минутам продумать все остальное. Например, как быть с настоящей Афой?
Они вчетвером отошли в сторону и заговорили, изредка бросая взгляды в сторону создаваемого Рапом «творения».
- Афа высокая, почти как вот эта богиня, - Рап кивнул на Байю, - только Афа…
«Симпатичнее» - вот что вертелось у него на языке, поняли Делина и Ретан. Но обижать женщину - тем более богиню - ему было не по душе: Байя стояла не так уж далеко и могла услышать. Поэтому после небольшой заминки он выбрал более мягкий вариант:
- В общем, она не такая. Чувствовалось, что Рап не понимает, к чему все его усилия, но зачарованно и восторженно ждет от богов очередного чуда.
И они не обманули его ожиданий. Внезапно небольшое животное - для Рапа, кстати сказать, тоже невиданное, - до сих пор сидевшее у ног одного из богов - Ретана, так его называла прекрасная золотоволосая «богиня» - исчезло, а на его месте возникла… женщина. Очертания фигуры, детали одежды и черты лица беспрерывно и неуловимо менялись, хотя в целом она походила на ту высокую нескладную богиню, на которую Рап только что указал. Появление этой женской фигуры было так неожиданно, что Рап даже попятился, а Мо так просто завизжала, вцепившись в его ногу.
- Тихо, тихо, не пугайтесь, - успокаивающе произнесла Делина.
А Хуар сделал несколько шагов в их сторону и сказал:
- Рап, ты ведь уже видел такое… Тот недоуменно заморгал.
- «Ненастоящий» паук… То есть, Хозяин, там, на утесе, помнишь?
Молодой человек неуверенно кивнул и вдруг расплылся в улыбке.
- Ну вот, ты понял. Животное, которое только что тут сидело… Ты ведь заметил его, правда?.. Оно может притвориться кем угодно. Сейчас ты опишешь эту женщину, а оно примет ее облик. Так что давай, припомни все поточнее. Я в тебя верю.
- Ну, какие у нее волосы? - нетерпеливо спросил Ретан.
- Темные, длинные, вот до сих пор. - Рап провел рукой по спине на уровне пояса.
У псевдоженщины мгновенно рассыпались по плечам волосы, в точности соответствующие описанию.
Однако Рап тут же замахал руками:
- Нет-нет, она завязывает их на затылке желтой лентой… Да не такой… Вы видели харг? Это кусты с вонючими белыми цветами и желтыми хваталками, тонкими и липкими. Женщины собирают их, отмачивают и используют как ленты… Вот, так уже лучше…
Вскоре взорам Делины и Ретана предстала осанистая молодая женщина в таком же примерно балахоне, как у Мо, только сплетенном из более тонких желтоватых нитей. Женщина с темными блестящими глазами, округлым миловидным лицом, курносым носом и яркими губами. Все у нее было крупное - руки, ноги, налитая грудь, заметно выступающий вперед живот, - но при ее размерах выглядело совершенно естественно и не портило ее.
Однако, когда Рап уже больше ничего не смог ни добавить, ни поправить, на его лице возникло удивленное выражение.
- Не пойму… - забормотал он, обходя вокруг псевдоженщины. - Вроде все как нужно, а не Афа… - Он недоуменно перевел взгляд на Мо: - Что не так, а?
Его подруга смотрела на «творение», презрительно поджав губы. - Ну, долго еще? - крикнул Сонк. Делина наклонилась к Мо и сказала:
- Ты можешь закрыть глаза и очень хорошо представить себе Афу? - Та кивнула. - Постарайся, пожалуйста. Нам нужно спешить. А ты, Рап, напротив, думай о чем угодно, только не о ней.
- Хорошо, - серьезно ответил он и закрыл ладонями глаза, - я буду думать о своем сыне.
Мо крепко зажмурилась и… Трудно сказать, что именно изменилось в облике «женщины», но она определенно стала другой. В выражении губ появилась затаенная усмешка, и в то же время вся она излучала теперь силу - не только физическую, но и душевную.
- Сонк, ты сам будешь вести Афу? - крикнула Делина и, получив утвердительный ответ, добавила: - Тогда иди сюда, мы заканчиваем… А ты, Мо, теперь представь себе, пожалуйста, как она говорит что-нибудь. Вспомни хорошенько, как звучит ее голос; может быть, она при этом делает какие-то движения…
Внезапно «женщина» шагнула в сторону Мо, уперла руки в крутые бока и сказала… не властно, нет, а очень спокойно и очень уверенно:
- Хватит рассиживаться, давай поднимайся. Мо так и подскочила. Pan распахнул глаза и в изумлении уставился на новоявленную Афу.
- Здо-о-орово… - восхищенно протянул он. «Афа» тут же отреагировала, нахмурившись:
- А ты что здесь делаешь, крысенок? Хочешь, чтобы из-за тебя Хозяева всех нас слопали раньше времени? Убирайся сейчас же!
Рап попятился.
«Женщина» оглядела собравшихся и добавила уже совсем другим, деловым тоном:
- Ну, пошли, что ли?
Владыка Сонк непревзойденно владел искусством оживлять созданные хамликами фантомы - заставлять их двигаться, говорить, в общем, действовать как живые существа. Это была одна из граней его таланта Вьянко. К тому же, пока никому не говоря об этом, в последнее время он начал овладевать искусством создавать иллюзии самостоятельно, и у него уже кое-что получалось. Бегло прозондировав разумы Мо и Рапа, Владыка извлек оттуда все, что касалось Афы, - мелкие детали, словечки, интонации и прочее в том же духе. И, судя по физиономиям молодых людей, эффект превзошел все ожидания.
Сонк улыбнулся:

Предыдущая страница 3 Следующая страница


Остин Рейн - Безымянная земля

Безымянная земля 4

- Веди нас, красавица.
И «Афа» уверенно двинулась вверх по тропинке, в сторону черных провалов пещер.

-20-
Луна уже почти зацепилась нижним краем за темные ветви деревьев, когда «Афа» - Сонк, конечно, и ее накрыл защитным «зонтиком», - пройдя темным извилистым коридором, оказалась в пещере, где на тощих тюфяках, набитых сушеной травой, спали женщины. Следом за ней, неслышно ступая, вошел Ретан. Небольшое помещение наполняли запахи множества тел, растений, пищи; слышались посапывание, вздохи и даже легкий храп.
Поискав взглядом, Ретан быстро нашел настоящую Афу. Она лежала в углу, закинув одну руку за голову, а другую положив на мерно вздымающийся живот. И в самом деле очень похожа! Приглядевшись и примерившись, Ретан сильно и резко обхватил руками ее голову и нажал подушечками больших пальцев на две точки чуть выше бровей. Афа дернулась, но не проснулась; теперь обычный сон ее сменился другим, от которого сама она пробудиться не могла. Ретан с трудом поднял грузное тело на руки и тяжело зашагал к выходу, стараясь не задеть никого из спящих.
Как только он вышел, «Афа», которая все это время молча и неподвижно стояла посреди пещеры, подняла обе руки. Из кончиков ее пальцев вырвались, устремились вверх и повисли под потолком небольшие искрящиеся шарики, залившие пещеру тусклым серебристо-голубым светом. Кое-кто заворочался, одна женщина, толстая, неуклюжая, села на своем тюфяке, широко распахнув глаза. Увидев стоящую посреди пещеры «Афу», она испуганно спросила чуть слышно:
- Что случилось, Афа?
- Вставай и выходи наружу. Только тихо.
- За… Зачем?
- Хозяева отпускают нас домой. Не навсегда, не радуйся, - ответила «Афа» с кривой усмешкой.
- Вещи брать? - Некогда. Спускайся по тропинке и топай прямиком к себе. Только смотри, чтобы никакого шума, поняла?
Женщина истово закивала головой. Ее ушей только что коснулись два магических слова: «Хозяева» и «домой». Остального она попросту почти не слышала. Чувства, связанные с этими ключевыми словами, - страх и привычка повиноваться - затмили все остальное. Толстуха с трудом поднялась и заковыляла к выходу.
Хозяев нигде не было видно, зато внизу, у подножия горы, маячила знакомая фигура. Да это же Мо, удивилась женщина! После того как этот умник, Рап, вдруг ни с того ни с сего заявился к ним и утащил ее из пещеры, все были уверены, что их обоих уже и в живых-то нет. Хозяева на сей счет очень строги - тут же съедают любого, кто ночью не сидит где положено, а бродит по острову. Повезло Мо, ничего не скажешь!
Толстуха обрадованно заторопилась вниз. Никого из посторонних она не заметила.
Вьянко тесной группой сидели на земле, укрывшись за скалой, а капитан стоял перед ними, вглядываясь во тьму, вслушиваясь в каждый звук.
Сонк сосредоточился на «Афе».
Ретан внимательно прислушивался к паукам - не зашевелятся ли, почувствовав, что происходит нечто необычное?
Делина и Хуар просто сидели, прислонившись спинами к скале и впитывая энергию - исходящую от земли, источаемую богатой растительностью у подножия горы, льющуюся с неба; Хуар вдобавок жевал свои орешки. Делине предстояла очень трудная работа. Хуар тоже нуждался в подпитке: предыдущие скачки отняли у него немало сил. В особенности тот, который он только что совершил с бесчувственной Афой на руках. А между тем кто знает, сколько еще сегодня ему придется прыгать? И Хуар, и Делина почти полностью отключились от происходящего. Делине, как обычно в этом состоянии, казалось, что она плывет сквозь голубовато-золотистый туман, из которого исходят тепло, радость и сила. Хуар, сосредоточившись, мог видеть светящиеся линии энергетических полей, пронизывающие пространство. И не только видеть, но и притягивать их, сплетая вокруг себя в кокон и отдыхая в нем. При этом он испытывал удивительное чувство защищенности, покоя и безмятежности - ну прямо как дитя в материнской утробе.
Байя вместе с Рапом сопровождали женщин, следуя за ними по кустам, неслышимые и невидимые. Ни у какой Вьянко, конечно, не хватило бы сил накрыть защитными «зонтиками» около сорока женщин; Байя и не пыталась. Она лишь старалась хотя бы слегка пригасить их эмоции, а Рап должен был вмешаться, если вопреки предостережению кто-то из беглянок поднимет шум.
Пока все шло по плану - тихо и мирно. Только медленно, как же медленно, с тревогой думал Сонк. Однако никто из Вьянко, конечно, не надеялся, что так гладко все пойдет до самого конца, до того момента, как пещера полностью опустеет.
И они, увы, не ошиблись.

-21-
Между тем «Афа» одну за другой будила остальных женщин, выбирая в первую очередь тех, кто не станет шуметь и задавать лишние вопросы, - источником всех этих сведений для Сонка была, конечно, все та же Мо.
Неприятности начались, когда очередь дошла до старой Баны, повитухи, которая вот уже много лет принимала роды у женщин.
- Отпускают домой? Не может этого быть. Ты, наверно, что-нибудь перепутала, - заворчала она. Ей никогда не нравилась Афа - слишком много та на себя брала. А уж до чего дерзка! До чего своевольна!
- Не веришь - оставайся тут, - отрезала «Афа». - Или пойди у Хозяев спроси.
Старуха исподлобья сверлила ее маленькими блестящими глазками. Растрепанные спросонья седые лохмы торчали во все стороны.
- А откуда ты знаешь, что велели делать Хозяева? Они Кро старшей поставили, не тебя. Кро, эй, Кро! - громко позвала она, будя всех, кто еще не проснулся.
Некоторые женщины, уже торопившиеся к выходу, остановились, прислушиваясь. Кро, которую предполагалось разбудить одной из последних, подняла взлохмаченную голову с шапкой мелких темных кудряшек и удивленно огляделась.
Что еще оставалось Сонку?
Внезапно перед глазами у Баны все поплыло, она стала заваливаться набок. Женщина, лежащая на соседнем тюфяке, взвизгнула и отпрянула, зато несколько других, наоборот, бросились к старухе.
Послышались испуганные, взволнованные голоса:
- Что это с ней?
- Ой, Бана умерла! Что теперь будет?
- Да нет, живая, сердце-то бьется, - воскликнула одна из женщин, сообразив приложить ухо к груди старухи.
- Что тут происходит? - закричала Кро, подходя.
Она была невысокая, тщедушная, с едва заметно выступающим животом, кривоватыми ногами и худыми руками. Балахон болтался на ней как на пугале. Горящие черные глаза ярко выделялись на фоне очень белой кожи. Острый нос и маленький, обычно плотно поджатый рот придавали ее облику что-то птичье.
Пауки действительно назначили Кро старшей - по причине скверного характера и неуемного желания верховодить. Однако женщины терпеть ее не могли и пакостили при каждом удобном случае. Чего они только не вытворяли! Когда она обращалась к ним, нередко прикидывались глухими или дурочками. Подкладывали в тюфяк дохлых крыс, как бы нечаянно опрокидывали чашку с питьем или миску с едой, а однажды ночью облили ей лицо соком скумпии, отчего кожа у Кро пожелтела и воспалилась. Все это, конечно, делалось втихомолку, так, чтобы старшая не могла установить виновных и пожаловаться Хозяевам. Впрочем, этого можно было почти не опасаться. Кро трепетала от страха перед ними не меньше остальных и понимала, что если будет слишком досаждать, они, не задумываясь, прикончат ее. Или уж, во всяком случае, решат, что она не справляется со своими обязанностями, и назначат другую старшую.
Несмотря на тщедушное сложение, голос у Кро был на удивление пронзительный и визгливый - теперь уж точно проснулись все. Сонк глазами хамлика - «Афы» оглядел пещеру - в ней оставалось около двадцати женщин. Много, слишком много! А между тем разъяренная физиономия старшей не предвещала скорого разрешения конфликта.
Не обращая внимания на вопрос Кро, «Афа» приказала женщинам, поддерживающим Бану:
- Выносите ее наружу. Да шевелитесь! На свежем воздухе она быстрее придет в себя!
Сонк немного «подтолкнул» тех, к кому она обращалась, и они тут же поволокли старуху к выходу, с любопытством оборачиваясь - интересно же, чем закончится стычка.
- Ну, что вылупились? - обратилась «Афа» к остальным, игнорируя Кро, которая от такой наглости вся пошла пятнами и воинственно сжала кулачки, точно собиралась наброситься на соперницу.
А вот драки ни в коем случае нельзя допустить! Несмотря на всю достоверность облика «Афы», физическое соприкосновение с ней могло привести к совершенно непредсказуемому результату. Кто знает, как поведет себя Кро, если ее кулак угодит в пустоту или наткнется на пушистое тельце Вассы?
- Уходите домой! - продолжала «Афа». - Хозяевам стало известно, что здесь вот-вот должно произойти землетрясение. Гора, - она повела руками по сторонам, - обрушится, и все, кто внутри, погибнут, а…
- Что? Какое еще земля… трясение? Что ты выдумываешь? - перебила ее Кро.
Сонку было известно из того же источника, из сознания Мо и Рапа, что жителям этого острова ни разу не приходилось переживать землетрясение. В сейсмическом отношении - на диво спокойный клочок суши. А то, о чем знали, пусть даже понаслышке, их предки, успело выветриться из памяти нескольких последующих поколений. Однако тут Владыке неожиданно повезло.
- Ой, ой, ой! - резво вскочив, закричала одна из женщин. - Я знаю… Мне бабушка рассказывала, а она от своего деда слышала… Это когда земля дрожит, трещинами идет, и все падает, в эти трещины проваливается, и люди, и…
Последние слова она выкрикивала уже на бегу. Остальные женщины, громко вопя, присоединились к ней - на выходе даже образовался затор.
Кро попятилась, испепеляя «Афу» ненавидящим взглядом.
- Ты все выдумала, признайся? - прошипела она. - Решила нас всех погубить, да? Зачем, скажи, Афа? Смотри - тебе ведь тоже не уцелеть.
В этот момент мимо вальяжной походкой спокойно прошла к выходу совсем молоденькая женщина, последняя, кроме самой Кро и «Афы». Сдобная, белотелая, с румянцем во всю щеку, длинной растрепанной косой пшеничного цвета и бойкими голубыми глазами, она принадлежала к числу тех немногих беременных женщин, кого заметная выпуклость живота нисколько не портила. И только она одна задала вопрос, которого Сонк все время опасался. Указав пухлым пальчиком на шарики, плавающие под потолком, женщина спросила с веселым удивлением:
- Афа, а это что такое? Откуда? «Афа» прищурилась:
- Ох, погубит тебя когда-нибудь любопытство, Вора, попомни мои слова. Бежим! Молодая женщина улыбнулась и неспешно проплыла к выходу.
«Сонк, пауки почувствовали, что с женщинами что-то неладно, - зазвучал в сознании Владыки голос Ретана. - Одного послали к вам, он только что вышел из своей пещеры и…»
«Прикончите его, - ответил Сонк. - Я сейчас освобожусь».
Однако Кро все еще не покинула пещеру! Она переводила недоуменный взгляд с «Афы» на сверкающие шарики под потолком и явно чувствовала, что здесь что-то нечисто. Более того - старшая даже сделала несколько шагов в сторону «Афы» и открыла было рот, собираясь что-то сказать, но…
«До чего же настырная», - подумал Сонк. У него больше не было ни сил, ни времени, ни желания с ней возиться.
По правде говоря, то, что он сделал дальше, доставило ему даже некоторое мстительное удовольствие.
По его мысленному приказу Васса сбросила обличье Афы.
На том самом месте, где всего мгновение назад стояла высокая статная женщина, перед потрясенной Кро возник диковинный, никогда не виданный прежде зверь: огромный - так ей с перепугу показалось, - черный, с мерцающими в полумраке пещеры зелеными глазами, клыкастой красной пастью и кожистыми крыльями. Чудище бросилось на нее.
Раздался душераздирающий визг, Кро точно ветром сдуло. И долго еще, пока она неслась вниз по склону, в воздухе звенел ее медленно стихающий крик.
А Васса черной тенью неслышно выскользнула из пещеры и помчалась туда, где ее поджидал «папа Ретан».

-22-
- Капитан! - еле слышно произнес Ретан и указал на крупного паука, который, выбравшись из темного отверстия в скале, быстро понесся по тропинке в сторону пещеры, где обитали женщины.
Ферн поправил маску и, сжимая в руке топор, слился со скалой. Небольшая площадка, на которой все они расположились, находилась чуть в стороне от тропинки - удобная позиция для неожиданного нападения.
Паук приближался, по-прежнему не ощущая присутствия чужаков, накрытых защитными «зонтиками», но видя, как последние женщины выбегают из пещеры и устремляются вниз по склону. Это было настолько чудовищно, настолько… невозможно, что он даже не пускал пока в ход главное свое оружие - «кнут» беспощадной, убийственно злобной воли, способной запросто свалить беглянок на месте. Абсолютно убежденный в том, что виновным, куда бы и с какой бы скоростью они сейчас ни бежали, не удастся уйти от расправы, поначалу паук считал необходимым выяснить, что тут, собственно говоря, происходит. Скорее всего, этих тупых самок что-то напугало, но каким образом это «что-то» могло проникнуть в их пещеру, ускользнув от внимания его собратьев? И если все же каким-то чудом это произошло, почему старшая тут же не прибежала к ним, как ей было приказано в случае малейшего отклонения от заведенного порядка? Нет, похоже, старшая и в самом деле никуда не годится. Некоторые пауки считали ее неглупой - насколько это слово вообще применимо к людям. Другие чувствовали, что она терпеть не может себе подобных, что вызывало у пауков симпатию - насколько это слово было применимо к паукам. Третьи же, время от времени зондирующие сознание самок, уже давно пришли к выводу, что ее нужно заменить. В характере самих пауков было заложено беспрекословное повиновение и почтение по отношению к вышестоящим. Только такое положение вещей казалось им естественным и правильным. Однако складывалось впечатление, что человеческие самки почитают свою старшую меньше, чем кого бы то ни было, и слушаются ее указаний лишь постольку, поскольку, по сути, они исходят от Хозяев.
Впрочем, что с них взять? И какая, в конце концов, разница? Важно, чтобы соблюдался порядок и самки продолжали регулярно поставлять стареющим Хозяевам одно из самых лакомых блюд - нежную плоть своих новорожденных детей, с ее вкусной, ароматной кровью, насыщенной бьющей через край жизненной энергией.
Здешние пауки хотели прожить как можно дольше. Именно поэтому, понимая, что «стадо» весьма ограничено по количеству «голов», они вот уже много лет назад по общему согласию решили отказаться от воспроизводства себе подобных. Молодняку потребовалось бы много пищи, а ее и так едва хватало. Среди пауков бытовало мнение, что каждый съеденный новорожденный младенец продлевает жизнь на годы.
И вот теперь безмозглые самки с визгом разбегались, а их старшая…
Это была последняя мысль, мелькнувшая в сознании паука. На него обрушилась серия мощных ударов, расколовших голову, точно орех. Восьмилапый успел издать лишь короткий сиплый всхлип - и выплеснуть в пространство мощный ментальный крик ужаса и боли, мгновенно взбудораживший собратьев в пещерах. Обливаясь кровью, мохнатое тело рухнуло на тропу и, не удержавшись, покатилось вниз по склону. Однако Вьянко почувствовали - точно так же, как и пауки, - что жизнь уже покинула его.
На мгновение пауки в своих пещерах оцепенели. Кто-то напал на Хозяина и убил его! Такого не случалось ни разу за всю многолетнюю историю совместного проживания на острове пауков и людей. Неслыханно! Невероятно! Пауки бросилась на выход, источая злобу, ненависть и горя желанием расправиться с безумцем, посмевшим поднять руку на Хозяина.
Однако их остановил окрик повелительницы.

-23-
Пещера Самой Первой Самой Хитрой Самой Решительной располагалась в глубине горы. Не слишком большая, но уютная - по понятиям пауков. Всюду под разными углами тянулись пыльные многослойные тенета - в виде полотнищ или скрученных, переплетенных веревок, похожих на лениво покачивающихся змей. Стены и пол заросли мхом, воздух насыщен едким запахом.
Повелительница обитала здесь вместе со своими ближайшими помощницами, которых когда-то насчитывалось двенадцать, а теперь осталось только девять. Она была старше всех, но ничуть не сомневалась, что переживет и остальных. Ей единственной вот уже много лет предоставлялась привилегия питаться исключительно человечиной. Остальным это лакомство доставалось лишь изредка. В основном приходилось довольствоваться еще неистребленной мелочью вроде крыс, а еще птицами и рыбами. Диких птиц становилось все меньше - они облетали остров стороной. Зато рыбы было вдоволь, и ловить ее постепенно стало одной из главных обязанностей людей. Кое-кто из пауков сам пристрастился к рыбалке - как тот первый бедолага-дозорный, выпавший из паутины, уничтоженной плевицей, и канувший в темной воде. Новорожденных младенцев - главный источник жизненной энергии - помощницы Повелительницы получали по очереди, но каждый второй доставался ей самой.
И все же дело было не только в гастрономических привилегиях, но и в необыкновенных даже для пауков силе духа, воле и жажде жизни, присущих Повелительнице. Кроме того, она обладала редкой сообразительностью и живостью ума - качествами, тоже в целом не слишком характерными для пауков. Ум среднего паука довольно ленив, что объясняется самой их природой: они не столько охотятся и ищут, сколько ждут, пока добыча сама угодит в их сети. Но здесь, обитая в замкнутом, небольшом пространстве и, главное, имея в своем распоряжении ограниченное по численности «стадо» - как людей, так и прочей живности, - необходимо было активно шевелить мозгами, чтобы уцелеть.
Повелительница умела это делать очень даже неплохо. Именно она продумала и организовала систему воспроизводства человеческого «стада».
Для этого не требовалось много мужчин, и потому все лишние были истреблены, а из оставшихся до старости не доживал никто. Пауки вообще относились к оставленным на племя мужчинам странно - они как будто не замечали их. Никогда не обращались к ним даже с приказаниями и вообще не вступали ни в какие контакты. К примеру, рыбу ловили, в основном, мужчины, но относили ее паукам женщины, и именно они подвергались наказанию, если ее оказывалось мало. Женщины в глазах пауков имели хоть какую-то ценность. Однако и они, в подавляющем большинстве, умирали, не дожив до преклонного возраста. Все было очень просто - если женщина не рожала три года подряд, ее съедали. Из новорожденных мальчиков жизнь даровалась единицам, среди девочек выживало гораздо больше, но тоже далеко не все.
Если бы Повелительница в свое время не остановила процесс бесконтрольного поедания людей, очень может быть, что теперь пауки вынуждены были бы перейти исключительно на рыбу, в которой не было главного - горячей крови. Так же мудро Повелительница распорядилась и домашней живностью людей, в результате на острове практически у каждой женщины имелось несколько коз, в изобилии водились утки и куры. Они тоже попадали на трапезу к паукам, но по строго определенным нормам - чтобы человеческое «стадо» выполняло свою главную функцию, оно должно было хорошо питаться.
От Повелительницы же исходило неожиданное для многих пауков предложение отказаться от продолжения рода. В общем, она была умной, хваткой и правила своими подданными железной рукой… точнее, лапой. У входа в ее пещеру всегда стояли на страже два паука из числа наиболее молодых и сильных. Несколько других, тоже входящих в личную охрану, находились в соседнем помещении, готовые по первому зову выполнить любое поручение или, если понадобится, защитить Повелительницу ценой собственной жизни. И хотя до сих пор необходимости в этом ни разу не возникало, установленный порядок оставался неизменным.
Когда стало ясно, что с человеческими самками творится что-то из ряда вон выходящее, Повелительница сразу же связала это с недавним необычным поведением одного из дозорных. Она снова призвала к себе ту помощницу, которую посылала проверить, все ли в порядке, и тут обратила внимание на некоторые странности в ее поведении - таким образом дало о себе знать эхо грубого вмешательства Сонка в сознание паучихи.
К тому времени никто из пауков уже не спал, все были встревожены и обеспокоены - кроме этой помощницы. Она пребывала в состоянии удивительной безмятежности и даже тихой, блаженной радости. На вопрос же Повелительницы, что с ней такое творится, ответила, что, дескать, спасибо за беспокойство, с паучатами все в порядке. У Повелительницы шерсть на теле встала дыбом - может быть, впервые за всю долгую жизнь ей стало по-настоящему страшно. Сигнал тревоги, уже громко звучащий в ее душе, теперь завыл сиреной.
- Что ты такое мелешь?! - спросила она. - Какие паучата?!
Помощница искренне удивилась вопросу, а потом внезапно, закатив глаза, осела на пол.
Попытавшись войти в соприкосновение с ее сознанием, Повелительница обнаружила вязкую пустоту. Ей стало ясно - на острове объявился враг. Очень странный, очень коварный и очень могущественный. А может быть, только странный и коварный, но не такой уж и могущественный?! Просто застал врасплох?
И тут все пауки услышали ментальный вопль своего собрата, убитого капитаном Ферном. Многие из них бросились к выходам из пещер, но Повелительница остановила их резким окриком.
Прежде следовало выяснить, рассудила она, с кем они имеют дело. И нужно сделать все, чтобы враг не проник в пещеры, где пауки находились в относительной безопасности. Последовал приказ - немедленно заблокировать все входы и выходы, поставить около каждого и по всем коридорам стражей и ждать дальнейших распоряжений; советникам прибыть в главную пещеру на совет.
Как всегда, пауки подчинились беспрекословно, однако Повелительница чувствовала, что они напуганы и растеряны. Она и сама испытывала смятение, несмотря на всю свою силу духа. Но ее изворотливый ум уже вовсю работал, прикидывая, как действовать дальше, кого и куда выслать на разведку, что предстоит…
Внезапно гулкая вибрация прокатилась по горе, заставив вздрогнуть всех находящихся внутри нее. И тут же повторилась снова, и снова, и снова, с каждым разом все сильнее.
Пауки абсолютно глухи, им не дано было услышать звук, породивший это явление. Голос, в котором, казалось, не было ничего человеческого, выводил мелодию, заставляющую трепетать всю землю. Сначала едва слышно, потом все громче, все мощнее. Низкий басовый рокот сменялся взмывающим ввысь тонким криком, похожим не те, что издают чайки над морем, а потом - сложными переливчатыми модуляциями все более низкого тона, заканчивающимися немыслимым по мощи рокотом.
Это пела Вьянко-Голос - Делина. Крошечная хрупкая фигурка на огромном валуне застыла с поднятыми к небу руками. Трудно поверить, но именно от нее исходила Песнь Разрушения, обращенная к горе. И по мере нарастания силы звука земля вздрагивала все сильнее.

-24-
Однако люди в низинной части острова услышали Песнь. Пораженные небывалыми звуками, по мощи сравнимыми разве что с проявлением стихии - воем ураганного ветра, грохотом грома, - они застыли на месте, тревожно глядя в сторону горы. Одни почувствовали головокружение и слабость, у других пошла носом кровь, или потемнело в глазах, или внезапно скрутило живот. Некоторые ощущения были общими для всех - мурашки, бегущие по всему телу; чувство, что вместе со звуками на них обрушилась волна холода, пробиравшего до самых костей; тяжесть в руках и ногах, сковывающая движения. Все почувствовали содрогание земли.
Даже на хамликов пение Делины действовало угнетающе. Они неподвижно распластались на траве у ног Ретана, точно придавленные невыносимым гнетом, и лишь изредка еле слышно поскуливали. Рядом с ними сидел капитан - он по опыту знал, что чем ближе к земле, тем легче ему будет. Вибрация заставляла трепетать каждую клеточку его большого, сильного тела. Рот свело, он наполнился горячей слюной, в голову будто ввинчивался острый бурав, под закрытыми веками полыхали разноцветные огни.
Вьянко стояли вокруг Делины, пристально глядя на гору. Удивительное пение почти не действовало на них, только Байя явно была потрясена: изумленно раскрыв рот, она, как завороженная, не отрывала взгляда от Делины. Юной Вьянко-Маске еще ни разу не приходилось своими ушами слышать Песнь Разрушения.
Пауки внутри горы испытывали ощущения, в какой-то степени схожие с человеческими, но более сильные, - обладая телепатическими способностями, они были открыты для непосредственного ментального воздействия. Однако и воля у них несравненно сильнее. Поэтому они быстро сбросили с себя оцепенение. Правда, толку-то! Они панически заметались, не зная, что делать, как спастись, поскольку не понимали, что происходит, и привыкли действовать, в основном, по приказу.
Вибрация мерно усиливалась, и постепенно гора начала поддаваться ее воздействию. В одном из переходов обрушился большой участок скалы, придавив двух пауков. Их предсмертную муку ощутили все остальные. Паника нарастала, а Повелительница по-прежнему хранила молчание. Она тоже ничего не понимала! И надеялась, что ужасающее явление вот-вот прекратится. Потом стены ее пещеры начали крошиться и сыпаться. Вслед за этим, вздымая клубы пыли, рухнул огромный кусок свода, погребя под собой ту самую помощницу, которая одной из первых ощутила на себе губительное воздействие врага и несла чушь о паучатах. И только тут до Повелительницы дошло, в какую ловушку все они угодили.
- Наружу, все наружу! - услышали наконец пауки ее ментальный приказ.
Но даже отдавая его, Повелительница понимала, что вряд ли это спасет подданных. Разве что… Может быть, все происходящее - природное явление?! И для неведомого врага - такая же неожиданность, как и для ее собратьев? Тогда еще оставалась надежда - не только на спасение, но и на то, чтобы поквитаться с коварным противником, нагло нарушившим их мирную, безмятежную жизнь. Словно костер, раздуваемый порывами ветра, ненависть полыхала в душе старой паучихи, с каждым мгновением разгораясь все сильнее. Рухнул еще один огромный пласт потолка, и в образовавшуюся дыру она увидела… небо! Бледное предрассветное небо, на котором уже едва можно было различить звезды.
- За мной! - крикнула Повелительница уцелевшим помощницам и советникам. И поползла к отверстию, от рваных краев которого продолжали отламываться и падать вниз большие куски породы. Стена крошилась под ее лапами, утрачивая твердость и превращаясь в песок. Все вокруг продолжало рушиться.
Внезапно в центре пещеры просел пол, увлекая за собой нескольких замешкавшихся пауков.
Повелительница слышала их предсмертные крики, так же, как и исходящие от других, гибнущих в переходах и пещерах, но, упрямо стиснув жвала, продолжала ползти.
Несмотря ни на что.
Несмотря на все усиливающуюся вибрацию.
Несмотря на едкую пыль, от которой слезились глаза и дышалось с трудом.
Несмотря на то что каменный обломок с огромной силой ударил ее в грудь, пронзив кинжальной болью, а другой придавил переднюю лапу, почти расплющив ее.
В конце концов, Самая Первая Самая Хитрая Самая Решительная выкарабкалась наверх и в сером свете зарождающегося дня увидела своих противников.
Люди, конечно, это были люди! И, конечно, они не принадлежали к «стаду», о чем свидетельствовала хотя бы их необычная темная одежда, прикрывающая все тело. Странно, но Повелительница воспринимала этих людей только обычным зрением, не ментальным. И было их, по крайней мере в поле ее зрения, всего несколько человек. Они быстро разбегались в разных направлениях, удаляясь от горы. Однако двое все еще находились неподалеку, у самого подножия. Один, стоя на высоком округлом валуне спиной к Повелительнице, держал на руках другого, голова которого безжизненно свешивалась.
«Ранен», - мелькнула у старой паучихи злорадная мысль. И, собрав воедино всю накопившуюся в душе отрицательную энергию, порожденную яростью, болью, гневом и ненавистью, она хлестнула этих двоих лучом своей несгибаемой воли.
И попала! Без сомнения, попала! Но результат оказался совершенно неожиданным - оба человека… исчезли! Мгновение назад они были тут, прямо под ней, - и вот их уже нет. Не убежали, не улетели - пропали, точно растаяли в воздухе.
Только тут Повелительница осознала, что отвратительной, сотрясающей все тело вибрации больше нет. Но нет и опоры под ногами. Скала, к которой припала брюхом Самая Первая Самая Хитрая Самая Решительная, рассыпалась в прах и заскользила вниз, увлекая ее за собой.
Песнь Разрушения сделала свое дело. Гора превратилась во взвесь мелкой пыли и камней, которая рухнула к подножию, погребая под собой уцелевших пауков и растекаясь между деревьями. Какая-то часть массы обрушилась в море, множество мелких частиц взлетели в воздух, образовав огромное мутное облако - будто здесь только что произошел мощный взрыв.
Все же несколько пауков чудом уцелели, расползлись в разные стороны, и Вьянко все утро ходили по острову, добивая их.
Похожая на дым пелена в воздухе была столь плотной, что даже взошедшее солнце выглядело сквозь нее лишь чуть более ярким пятном, а пауков приходилось отыскивать лишь по ментальному «запаху», который они излучали. Или на них можно было наткнуться случайно, в расчете на что и капитан, и Мэл присоединились к Вьянко - на корабле теперь, кроме крепко спящего Рикона, находились Делина и Ретан с хамликами.
Последний удар Повелительницы пауков задел Делину, когда та, закончив Песнь Разрушения и совершенно обессилев, упала на руки Хуару, только и ждавшего этого момента. Он тут же прыгнул вместе с ней на корабль, и там выяснилось, что Делина без сознания. Такое случалось с Вьянко очень редко и могло закончиться скверно - утратой способностей, к примеру.
К полудню, когда усилившийся ветер развеял пыльное облако, остров был свободен.

ЧАСТЬ 2

-1-
На следующее утро, когда они отправились домой, ветер был попутный, и «Ундина» неслась вперед, слегка подпрыгивая на мелких упругих волнах. С неба лился рассеянный и мягкий солнечный свет, далеко в высоте медленно проплывали похожие на причудливых птиц плотные белые облака. Освобожденный от пауков, пока безымянный остров растаял за горизонтом.
Сонк и Ретан, скрестив ноги, сидели на палубе рядом с креслом, в котором, завернутая в большую вязаную шаль, уютно устроилась Делина. Она уже пришла в себя, но выглядела бледной и грустной. Ретан время от времени украдкой обеспокоенно вглядывался в ее лицо.
- Ты предлагал Рапу отправиться с нами? - спросила Делина Сонка. Тот кивнул, о чем-то сосредоточенно думая.
- Наверно, он не захотел расставаться с Мо? Владыка пожал плечами:
- Может быть, ему просто стало… боязно.
- Это Рапу-то? - удивился Ретан. - Уж если у него хватило мужества отправиться за своей подругой прямо в логово пауков… - Он недоверчиво покачал головой. - Нет, я понимаю, что имеет в виду Сонк, - возразила Делина. - Слишком много нового сразу - кому угодно станет боязно. Ничего, вот родит его упрямица, возьмет Рап на руки своего сына, и наладится у них новая, нормальная жизнь - постепенно все войдет в колею. Время лечит всё. Однако мысль, что мир не кончается за пределами острова, не будет давать ему покоя. Рап захочет узнать больше о нем и… о себе самом. Ведь он прирожденный Вьянко, верно?
Владыка снова молча кивнул.
- Что тебя беспокоит, Сонк? - неожиданно спросила Делина.
- Рикон, - коротко ответил тот. - Не пойму, что с ним такое творится. С чего бы человеку вдруг вообразить, что он паук? Не снаружи, естественно, - внутри. И откуда у него эти ложные воспоминания? Будто он вырос среди пауков, в детстве играл с их малышами, точно с братьями и сестрами. Чепуха какая-то… Главное, непонятно, с чего ему вообще пришли в голову эти мысли? Жил себе человек совершенно спокойно, и вдруг… Не нравится мне все… Похоже на… болезнь.
- Хочешь сказать, что ему эти мысли внушили? - озабоченно спросил Ретан. - Привили, так сказать, заразу?
Сонк пожал плечами:
- Или он ее где-то подцепил. И то и другое внушает опасения, верно?
- А может быть, Рикон… ну, скажем, просто сошел с ума? - предположила Делина. - Кстати, вы никогда не бывали в селении для душевнобольных на острове Покой?
Ее собеседники отрицательно покачали головами.
- А я туда езжу иногда… - Ее осунувшееся, но по-прежнему прекрасное лицо помрачнело.
Ретан опустил голову, прикусив губу, - возможно, он знал или догадывался об этих поездках.
Заметив вопросительный взгляд Владыки, Делина добавила отрывисто:
- Там находится женщина, которая вырастила меня, когда родители погибли… Так вот, безумцы иногда про себя такого навыдумывают! Там есть больная, которая воображает, будто она - гриб. А другой, совсем старый, вот такая седая борода, - Делина провела рукой на уровне пояса, - убежден, что он женщина, которая когда-нибудь непременно выйдет замуж и родит троих детей. Якобы ему так было предсказано. Кидается к каждому приехавшему в селение мужчине - не он ли тот самый долгожданный жених? И с грустным видом отходит - нет, не он. Еще бы! У будущего мужа - это тоже было предсказано - непременно должны быть серебряные глаза. Каково, а? Почему бы, в таком случае, не вообразить себя пауком?
Сонк с интересом выслушал ее и снова пожал плечами, но выражение лица у него стало не такое напряженное.
- Не знаю, может быть, ты и права. Ладно, какой смысл ломать голову? Дома разберемся.
- Эй, смотрите-ка! - воскликнул Ретан и встал. - Наши плывут.
Впереди и справа по курсу навстречу «Ундине» действительно быстро шли две большие гребные шлюпки. На корме каждой был укреплен груз, накрытый брезентом, а члены экипажа приветственно махали руками. Сонк уже сообщил Магистру об успехе операции, и тот немедленно распорядился отправить на остров «летучий отряд». Только после этого на отвоеванную у пауков территорию допускались все желающие.
В «летучий отряд» входили и Вьянко, и обычные люди. Чистильщики - врачи и ученые - должны были обследовать новый свободный остров, выявить все формы жизни, потенциально опасные для людей, и либо уничтожить их, либо, если от них все же был какой-то прок, предупредить будущих поселенцев, как нужно вести себя, чтобы не пострадать от их воздействия. Всем этим занимались Чистильщики, а ученые проводили первый, но достаточно подробный осмотр острова. Переписывали коренных жителей с указанием пола, возраста и родственных отношений. Составляли карту территории. Набрасывали примерную картину растительного, животного мира; особое внимание уделялось полезным ископаемым. Врачи обследовали жителей, в частности, выясняя, не являются ли они носителями необычного заболевания - такое уже случалось.
И все вместе они оказывали помощь людям, которые до того вели пусть скотскую, но ставшую привычной жизнь, а теперь внезапно оказались предоставлены самим себе.

Предыдущая страница 4 Следующая страница


Остин Рейн - Безымянная земля

5 Остин Рейн

Вслед за Ретаном Сонк подошел к борту и тоже помахал рукой. Приятно было видеть нормальные лица - не испуганные, а улыбающиеся; лица здоровых, сильных и, главное, свободных людей. Почти все были ему знакомы.
- Владыка, а симпатичные девушки там есть? - крикнул кто-то, когда одна из шлюпок поравнялась со шхуной. Сонк рассмеялся.
- Насчет девушек не уверен, зато женщин сколько угодно. И большинство из них не замужем. Кстати, среди вас есть акушерки? Я говорил Магистру, чтобы он послал парочку.
В ответ посыпались смех и шутки. Шлюпки быстро удалялись.
Сонк обернулся, и его улыбка медленно угасла - таким грустным было прелестное лицо Делины и ее невидящий взгляд, устремленный, казалось, в никуда. Владыка и Ретан с тревогой переглянулись.
- Что с тобой, Делина? Ты хорошо себя чувствуешь? - спросил Ретан.
Она кивнула, но он заметил, что глаза у нее подозрительно блестят. И в самом деле - на них внезапно выступили слезы и заструились по щекам.
- Я… - Она сглотнула. - Я признаюсь вам, хотя и понимаю, как глупо буду выглядеть. Мне жалко Повелительницу пауков. - Голос звучал еле слышно, на лице возникло виноватое выражение. - Она была такая умная, мужественная, стойкая и… и так страстно хотела жить! Я почувствовала это, когда она… нанесла свой последний удар. Только не надо мне ни о чем напоминать! - горячо воскликнула Делина, хотя оба ее собеседника растерянно молчали. - Я все понимаю! Но все равно жалко, когда гибнет разумное и сильное духом существо. Признайтесь, - она перевела взгляд с одного на другого, - разве вы никогда не испытываете этого чувства? Никогда не сожалеете, что приходится убивать пауков?
Сонк некоторое время пристально смотрел на нее, сощурив глаза и поджав губы. Потом сказал:
- Нет, мне их не жаль. Круто развернулся и большими шагами направился к трапу. Ретан не ответил ничего. Опустившись на палубу у ног Делины, он молча протянул ей свой носовой платок.

-2-
Магистр был очень занят, поэтому визит Владыки оказался совсем коротким.
- Составь подробный доклад, ты ведь это любишь, - распорядился Магистр. - И можешь отдыхать. В твоем распоряжении три дня.
- Какая щедрость! Благодарю. - Сонк иронически поджал губы.
Отношения между ними были почти дружеские. И все же не совсем. Во-первых, Магистр Аликорн в свое время был учителем Сонка, а во-вторых, он принадлежал к тем немногим людям, которые вызывали у последнего безграничное доверие и уважение. И хотя Магистр тоже был Вьянко-Владыка, и притом очень сильный, решающую роль тут играли именно его человеческие качества.
- В следующий раз будешь благодарить. Когда с вами отправится Дурбан и тебе не придется писать подробный доклад.
- Вьянко-Память? Неплохо. А что вы собираетесь делать с Риконом?
- Изолировать и обследовать. Что еще с ним делать?
- Вот именно, изолировать, - подчеркнул Сонк и встал. - От Тенаса ничего не слышно?
«Нептун» несколько месяцев назад отправился в очередной поход к материку. К сожалению, способность Вьянко вступать в мысленный контакт зависела от расстояния. Во всяком случае, при значительном удалении контакт был невозможен. На сей раз связь с «Нептуном» оборвалась, когда он еще не достиг земли.
Магистр отрицательно покачал головой.
- Еще вопросы есть?
- Аликорн, что-то случилось? - спросил Сонк.
- Ничего такого, что могло бы тебе помешать со вкусом отдохнуть три дня. Разумеется, после того, как ты представишь доклад… - Магистр усмехнулся и махнул рукой. - Все. Надоел. Иди.
Сонк ушел, не столько встревоженный, сколько слегка удивленный некоторой напряженностью, которую уловил в поведении Магистра. Однако Сонк полностью доверял его чутью. Если тот считает, что Сонку можно спокойно отдыхать, значит, так оно и есть.
Разумеется, сначала - доклад. Не заняться ли им сразу, чтобы поскорее покончить с делами?
Тогда можно съездить домой, поваляться там бездумно, всласть, предоставив Тарде и ее смешливым дочкам, племянницам Сонка, хлопотать вокруг него. Они всегда так искренне радовались ему…
Или…
«Кстати, а где Нейла?» - подумал Сонк, направляясь в библиотеку. И почти сразу же в одном из коридоров столкнулся с ней.
Нынче на красавице было длинное воздушное платье цвета морской волны. Свободные рукава и широкая юбка, схваченная у талии серебристым поясом, развевались при движении, создавая впечатление, что Нейла окружена полупрозрачным облаком. Этот цвет удивительно шел к ее ярким рыжим волосам и очень белой коже. Даже глаза будто вобрали его в себя - темно-синие, глубокие, бездонные. Она была ослепительно хороша и знала это. Чувственные губы при виде Сонка тронула улыбка, глаза заискрились.
Но - странное дело - теперь она не вызывала у него никаких эмоций. Совсем недавно при одной мысли о возможности увидеть ее крепкое и вместе с тем наверняка податливое тело нагим, ощутить под ладонями шелковистую кожу, приникнуть в поцелуе к мягким губам… его охватывало томительное и сладкое желание. А теперь - ничего. Теперь Сонк нисколько не хотел ее. Более того, она была ему чем-то неприятна. Слишком резкие духи. Чересчур откровенно обнажена грудь. Весь облик самоуверенной, жадной до удовольствий хищницы. Наверно, таким взглядом смотрит паучиха на своего избранника, зная, что ему не уйти от ее объятий - и от последующей расправы.
- Владыка Сонк! - воскликнула Нейла. - Вот вы и вернулись! Я так рада…
Сонк остановился, молча глядя на нее и прислушиваясь к собственным ощущениям. Что с ним? Что общего у этой красавицы с паучихой? Почему ее прелести оставляют его совершенно равнодушным?
Улыбка Нейлы стала неуверенной, а потом и вовсе угасла. Женщины всегда очень чутко ощущают перемену в настроении мужчин - особенно по отношению к себе самой.
- С вами все в порядке, Владыка Сонк? - пролепетала она, смущенная его пристальным взглядом.
- Да, конечно, - ответил он, чувствуя, как неестественно сухо и холодно звучит его голос. - Просто немного устал. Извини, спешу. Магистр срочно потребовал представить ему подробный доклад.
Глаза женщины вспыхнули - от удивления, от гнева, от обиды. Она одарила его высокомерным взглядом, круто развернулась и, не сказав больше ни слова, продолжила свой путь.
«Ну вот, - философски заключил Сонк, - теперь я обзавелся еще одним врагом». И в то же время он явно испытывал чувство облегчения при мысли о том, что между ним и Нейлой все кончилось, даже не начавшись… «Давай-ка, братец, быстренько настрочи доклад и езжай домой, - сказал он себе. - Тебе, видать, и впрямь требуется отдых».

-3-
День уже клонился к вечеру, за окном полыхал багровый закат, а Сонк все корпел над докладом, мелким, четким почерком исписывая лист за листом. Он сидел в отдельном кабинете, предназначенном специально для работы без помех. Пару часов назад неслышно вошла служительница, принесла еду и крепкий, ароматный чай. Второй раз она появилась, чтобы зажечь свечи в красивых ветвистых подсвечниках.
Все это он помнил прекрасно.
А потом оказалось, что его голова покоится на сложенных руках, прямо поверх недописанного листа. По-видимому, он задремал, а разбудило его… Это было похоже на легкое прикосновение, только не к плечу, а к сознанию. Будто кто-то осторожно, вкрадчиво попытался проникнуть туда, но даже в полусонном состоянии реакция Сонка оказалась мгновенной. Что за чудеса, черт возьми! Во-первых, откуда взялась усталость, из-за которой он утерял грань между явью и сном?! И во-вторых, кто тут, в самом сердце острова Вьянко, осмелился зондировать разум не какого-нибудь обычного человека, а Владыки? Кому и зачем это могло понадобиться?
Или - показалось? Да нет же! Он испытал ощутимый внутренний дискомфорт - что-то неладно! И не столько в окружающем мире, сколько внутри его самого. Мелькнула и вовсе дикая мысль: а вдруг во время последнего похода все они, не заметив этого, подверглись необычному и чужеродному воздействию?! В результате… Рикон вбил себе в голову, что он паук. Делина рыдала от жалости к «Самой Первой». А он сам… Что, собственно, он сам?
Сонк придвинул к себе чистый лист бумаги, разделил его вертикальной чертой пополам и написал в левой части:
«1. Остался равнодушен к прелестям Лейлы.
2. Почувствовал себя таким усталым, что незаметно для себя задремал за работой.
3. Проснулся от ощущения, что кто-то делает попытку проникнуть в сознание».
Скептически поджав губы, он некоторое время разглядывал написанное. Потом снова взял стило и дописал против каждого пункта в правой стороне листа:
«1. Ну и что? Разве все женщины подряд непременно должны нравиться? Да, но раньше-то… Опять же - ну и что? Другое настроение, чуть попристальнее вгляделся и увидел за роскошной внешностью то, чего раньше не замечал, - внутреннюю суть захватчицы. Меня такие женщины никогда не привлекали. Радуйся, что внезапно прозрел.
2. Ничто человеческое Вьянко не чуждо.
3. Вот тут серьезно - если и в самом деле случилось. В чем никакой уверенности нет».
Пытаясь точно вспомнить свои ощущения при пробуждении, Сонк несколько раз машинально подчеркнул последнюю фразу. Да, полной уверенности действительно не было. Может быть, на самом деле его разбудил какой-то неожиданный звук - скрип половицы в коридоре, голос с улицы, - а полусонное сознание интерпретировало его как «незаконное вторжение». А что? Ведь так и есть. Любой звук, способный прервать сон, без позволения вторгается в сознание.
Сонк еще раз перечитал написанное, усмехнулся, скомкал бумагу и бросил ее в корзину. Однако на душе полегчало. Так, между прочим, бывало не раз: стоило выразить словами - и, в особенности, записать - свои неясные опасения, как они зачастую развеивались или начинали выглядеть гораздо менее основательными. А иногда, наоборот, обретали большую определенность.

-4-
Наконец, покончив с докладом, Сонк передал стопку исписанных листов помощнице Магистра - затаенно радуясь, что это была не Нейла, - и вышел на улицу с твердым намерением нанять лодку и отплыть домой.
Однако стоило повернуть за угол, как слышнее стали разноголосый говор, крики, музыка, смех и прочие признаки большого скопления веселящихся людей. На центральной площади вокруг памятника Вьянко горели костры, на прилегающих улицах было довольно людно - горожане спешили к площади. Внезапно послышались громкие хлопки, в небо взмыли и рассыпались искрами ослепительно сияющие цветные шары. Ну конечно, как он мог забыть? Освобождение каждого нового острова отмечалось праздником, а люди узнали о том, что это свершилось, только сегодня.
Усталость как рукой сняло. Сонку вдруг захотелось выкинуть из головы все заботы, затеряться в толпе, петь и танцевать вместе со всеми, пить хмельное… В общем, веселиться, на время позабыв, кто он такой. Этого не было так давно! А что, в самом деле? Почему бы и нет?
Круто развернувшись, он чуть ли не вприпрыжку вернулся в магистрат. Там у него, как у всех Владык, была своя жилая комната.
Сонк торопливо стянул серебристо-темный костюм с эмблемой Вьянко - светло-коричневая сова на поле темно-синего цвета, ограниченном золотистым кружком, над которым рельефно и ярко выделялась желтая буква «М». Открыл шкаф и придирчиво оглядел висящую там одежду. Поколебавшись, достал легкие брюки песочного цвета, шелковую зеленую рубашку с открытым воротом, широкий кожаный пояс с узорчатой серебряной пряжкой, невысокие, но ладные кожаные сапоги и бархатную шляпу с широкими полями. Надел все это, глянул в зеркало и увидел там… совершенно другого человека. Как много все-таки зависит от одежды! Отлично. Хотя все жители острова, конечно, слышали о знаменитом Владыке Сонке, мало кто знал его в лицо, которое к тому же теперь затеняли широкие поля шляпы.
В вазе стояли розы - белые, кремовые, красные. Чуть поколебавшись, Сонк выбрал темно-алую, похожую на кровь, и прикрепил ее к тулье.
«Вот теперь то, что нужно», - подумал он и подмигнул своему отражению.
На улице он сразу же влился в поток людей, сопровождавших широкую платформу, на которой играли музыканты и плясали люди. Ее тащили несколько человек, наряженных пауками. Легкие столбики по краям платформы украшали развевающиеся разноцветные ленты и бумажные фонарики. Под ногами танцующих были рассыпаны живые цветы.
На площади Вьянко уже находилось несколько других платформ и множество людей. Женщины в ярких нарядах, с венками на головах или в шляпках с лентами и большими перьями. У большинства юбки были до колен или даже выше, но у некоторых доходили до щиколоток, и у всех были пестро расшиты или украшены блестками. Мужчины в широкополых шляпах с цветами, или с колокольчиками, или с перьями; в разноцветных рубашках с открытым воротом, с широкими кожаными поясами. Смеющиеся, раскрасневшиеся, возбужденные лица; блестящие глаза, крики, смех, пение, музыка.
Сонк начал проталкиваться сквозь толпу к небольшим палаткам, где продавали хмельное и легкую трапезу.
И вдруг остановился, глядя поверх голов на одну из платформ.

-5-
С краю сидела женщина. Прежде всего Сонка поразила ее одежда: цветовая гамма была в точности такой же, как у него. Длинная, сильно расширяющаяся книзу юбка песочного цвета, перехваченная в узкой талии кожаным поясом с серебряной пряжкой. Зеленая шелковая рубашка. И черная бархатная широкополая шляпа с маленькой темно-алой розой.
Забавное совпадение, подумал он, и подошел поближе, чтобы лучше рассмотреть лицо, на которое падала тень.
Не очень юное, но, безусловно, красивое - той чеканной красоты, когда возраст не имеет значения. И что-то еще было в этом лице, делавшее его странно знакомым. Женщина кого-то напоминала Сонку, но кого именно, вспомнить не удавалось. Однако все эти детали стали не важны, когда он увидел ее глаза, устремленные на него с выражением веселого удивления. Наверно, она тоже обратила внимание на то, как совпадают цвета их одежды. Словно искра проскочила между ними или протянулась тонкая звенящая нить. И мир вокруг исчез, окутавшись туманом. Потом женщина с легкой улыбкой протянула к нему тонкие руки, и Сонк помог ей спрыгнуть на землю. Так они и стояли, держась за руки, глядя друг на друга и не замечая ни шума, ни людей, толкавшихся вокруг. Потом женщина облизнула губы - у нее был прелестный рот… И нежный округлый подбородок! И шея - изящная! И голова - горделивая, словно цветок на стебле!.. Она что-то негромко сказала, кивнув в сторону таверны на другой стороне площади.
Они протолкались сквозь толпу, все так же держась за руки - ладонь у нее маленькая, мягкая, теплая, - и вошли в таверну. Здесь оказалось на удивление мало народу - большинство предпочло веселиться на свежем воздухе. Горели свечи на столиках, звучала нежная и грустная мелодия, которую выводил на скрипке музыкант, сидевший на невысоком помосте.
- Хочу пить, - сказала женщина и добавила, искоса взглянув на Сонка: - И танцевать.
Чудесный вечер - едва ли не самый приятный в жизни Владыки. Они танцевали, гуляли и снова танцевали, уже на площади. Потом, вернувшись в ту же таверну, поужинали и немного посидели, слушая музыку. Теперь совсем юная девушка играла на флейте что-то бесхитростное и тоже чуть-чуть печальное. Звуки казались серебристыми и вызывали в памяти образ теплого летнего дождя. Странное дело - Сонк со своей новой знакомой почти не разговаривали, будто в этом не было необходимости. Она спросила, как его зовут. И Сонк сказал - Торанс. Имя отца. Он обычно называл его, когда хотел сохранить инкогнито.
Женщина удивленно распахнула глаза - они у нее были почти черные, а иногда отливали фиолетовым и блестели, словно драгоценные камни - и улыбнулась.
- А тебя? - спросил он, чувствуя, как от странного предчувствия сжимается сердце.
- Тора.
Он наклонился через стол, взял ее руку и поцеловал тонкие, нежные, душистые пальцы. Поднимая голову, поймал устремленный на него пристальный печальный взгляд. И снова испытал острое чувство узнавания.
Тора высвободила руку, встала и, не произнеся ни слова, направилась к выходу.
Сонк, с гулко заколотившимся сердцем, пошел за ней.
Выйдя из таверны, они свернули за угол и все так же молча двинулись в направлении порта. Улицы становились все безлюднее, все темнее, приходилось часто сворачивать. Сонк не запомнил дороги.
Наконец они остановились перед небольшим деревянным домом, утопавшим в зелени сада, невидимого во мраке, но источающего сильный аромат множества цветов.
Тора открыла дверь ключом, что было на острове большой редкостью - здесь люди редко запирали свои жилища, - и вошла первой. Запах чужого жилья ударил в ноздри - странный, немного отдающий гарью, - но уже мгновение спустя Сонк забыл обо всем.
Комната освещалась только рассеянным лунным светом, падавшим сквозь окно. Фигура женщины четко вырисовывалась на этом фоне, ее глаза в полумраке отсвечивали серебром. Вот она сняла шляпу, отбросила ее в сторону, шагнула к Сонку. Ее влажно поблескивающий рот оказался совсем рядом, и Сонк потянулся к нему. Но Тора отстранилась. Она стала расстегивать его рубашку, одновременно целуя короткими, быстрыми поцелуями - в лицо, шею, грудь. Наконец рубашка упала на пол. Руки, прохладные по контрасту с жаром его тела, скользнули к поясу. Щелкнула застежка. Тора присела и, стягивая с него брюки, продолжала осыпать тело Сонка поцелуями, опускаясь все ниже.
Его плоть восстала. Ее мягкие губы заскользили вдоль, делая напряженное ожидание почти нестерпимым. Сонк сделал движение, чтобы тоже опуститься на ковер, но Тора опять удержала его. Она поднялась сама, обвила руками, всем телом тесно прижалась к нему и хрипло прошептала:
- Теперь ты раздень меня. Физическая близость с женщиной, которую доныне приходилось переживать Сонку, протекала достаточно бурно, но предельно просто и быстро. Он был уверен, что ничего другого и не бывает. Происходящее теперь разительно отличалось от всего прошлого опыта. Однако Владыка был способным учеником и все схватывал на лету. Вот и сейчас он мгновенно понял - не умом, а на уровне инстинкта - предлагаемая ему прелюдия многократно усиливает наслаждение.
Тело Торы было восхитительно нежным и гибким, а грудь - неожиданно большой при столь хрупком сложении, налитой и упругой.
Теперь Сонк раздевал женщину, осыпая ее поцелуями. Она слегка приподняла одну грудь, и сосок оказался возле самого его рта. Он поцеловал, но сосок не отодвигался. Сонк обхватил его губами, сжал и услышал прерывистый не то вздох, не то всхлип удовольствия, от которого все в нем затрепетало.
К тому моменту, когда оба оказались обнажены, он уже испытывал почти боль в нижней части живота - сладкую, томительную боль предвкушения. Не разжимая объятий, они сделали несколько шагов в сторону и рухнули на низкую постель. Наконец тела их слились воедино, двигаясь в бурном, все ускоряющемся ритме. Взрыв - и вот он, долгожданный миг наивысшего наслаждения, пронзившего все тело, заставившего трепетать каждый нерв.
Обессиленные, они лежали рядом, но прошло совсем немного времени, и рука Торы снова заскользила по груди Сонка, опускаясь вниз, к животу… Это была незабываемая ночь. Только к утру оба наконец задремали в объятиях друг друга.
Сонк проснулся первым, когда косые лучи явно предвечернего солнца упали на лицо. Тора лежала рядом, подложив под голову руку и разметав по подушке черные волосы. Лицо ее выглядело бесконечно милым, усталым и… снова напомнило Сонку кого-то очень, очень хорошо знакомого. Внезапно его озарило. Он приподнялся и зашарил взглядом по сторонам. Отметив мимоходом, что комната обставлена очень просто, почти бедно, он наконец углядел на деревянной, даже непобеленной стене то, что искал, - овальное зеркальце. Стараясь не разбудить Тору, выбрался из постели и, ступая босыми ногами по мягкому, травянисто-зеленому ковру, подошел к мерцающему стеклу.
Лицо Сонка тоже казалось усталым и бледным, под глазами ясно обозначились голубоватые полукружия… и это, конечно, было типично мужское лицо.
Но если бы на свете существовала сестра-близнец, то она как две капли воды походила бы на Тору.

-6-
Вечером, на исходе второго из трех отпущенных Сонку свободных дней, они отправились гулять вдоль берега. Захватили с собой корзинку с едой и питьем. Выбрали пустынное место и уселись на еще не остывший песок. У Сонка разыгрался просто зверский аппетит. Тора же съела лишь кусок хлеба с сыром и выпила полстакана слабого хмельного. Луна, уже слегка обгрызенная с одного бока, но все еще большая и яркая, заливала все вокруг призрачным светом. Вдруг на ее фоне с гортанными криками пролетела стая морских птиц, развернулась, точно испугавшись чего-то, и понеслась обратно. Легкий ветерок шелестел ветвями растущих неподалеку кустов, и мягко' шептали о чем-то волны, набегая на песок.
Сонк смотрел, как Тора ест, - не спеша, аккуратно - как блестят в лунном свете ее безупречные белые зубы. Он пытался поймать ее взгляд, но она все время поворачивалась так, что он не мог уловить. Он хотел ее спросить…
Он очень о многом хотел бы ее расспросить! Владыка Сонк не верил в случайные совпадения. В особенности когда речь шла не об одном, а о нескольких сразу. Но мужчина, назвавшийся Торансом, все еще ощущал на губах вкус поцелуев этой женщины и был готов поверить во что угодно - лишь бы не разрушать очарования. При одном воспоминании о прошедшей ночи он испытывал сладкое томление, а даже случайно прикоснувшись к руке Торы - приятное покалывание, бегущее по всему телу.
К тому же Сонк интуитивно чувствовал, что его вопросы могут остаться без ответа. Тора была немногословна, а может быть, просто не в настроении.
«Завтра, - сказал он себе, - я расспрошу ее обо всем завтра. Завтра я сделаю все, что должен, в том числе проникну в ее мысли, если почувствую необходимость. А сегодня не хочу думать ни о чем. Только смотреть на нее, чувствовать, что она рядом, что я в любой момент могу обнять ее, вдохнуть волнующий запах, исходящий от пышных густых волос, зарыться в них лицом…» Внезапно Тора встала и, на ходу сбрасывая одежду, пошла к воде.
Сонк завороженно следил, как ее тонкая, гибкая фигура, словно сотканная из лунного серебра, остановилась у кромки воды. Вот руки взметнулись вверх, закалывая волосы, и от этого движения приподнялись налитые груди с торчащими сосками. Вот пальцами одной ноги, балансируя на другой и отставив руки в стороны, женщина попробовала воду. Вот вошла в нее, вскинув руки над головой, и стала удаляться, погружаясь все глубже. Вот растворилась в лунном сиянии, слилась с ним, исчезла…
Исчезла?
Сонк вскочил, торопливо сбросил одежду и бросился в воду. Он прекрасно плавал, но долго не мог догнать Тору. Она плавала еще лучше. Казалось, ее бледное, будто светящееся тело совсем рядом - и вдруг снова ускользало от него. А потом, неожиданно развернувшись, она сама поплыла ему навстречу, обхватила руками, притянула к себе. Сонк стиснул ее в объятиях. Их тела снова слились воедино, и это было так же прекрасно, как прошлой ночью. А может быть, даже лучше - вода, ласкающая кожу, создала совершенно новые ощущения…
Потом они в обнимку долго сидели на берегу, накрывшись невесомой шалью из паучьего шелка. А когда ветер подул сильнее, с моря полетела мелкая водяная пыль и заметно потянуло прохладой, вернулись в дом Торы.
И здесь Сонк снова утонул в ее объятиях, теперь уже нежных, неторопливых, но дарящих такое ощущение завершенности, которого он не испытывал никогда.
Проснувшись поздним утром, Сонк обнаружил, что Торы рядом нет. Поначалу он не обеспокоился. Сейчас придет, мелькнула ленивая мысль. Умывается, наверно, или готовит завтрак…
Истекали последние спокойные мгновения его короткого «отпуска».

-7-
«Сонк, немедленно возвращайся».
Слова прозвучали в его сознании, когда, так и не дождавшись Торы, он поднялся и отправился искать ее.
Дом состоял всего из одной комнаты, небольшой кухни под навесом и совсем крохотной туалетной, где в пол была врыта бадья для купания, стояла большая бочка с водой и плавающим в ней ковшиком, а на крюках висели полотенца. Только сейчас Сонк обратил внимание на то, каким безликим было это жилище. Никаких украшений или безделушек, не так уж и нужных в хозяйстве, но дорогих сердцу. Лишь самое необходимое.
Торы в доме не оказалось.
Может быть, она в саду? Или отправилась что-нибудь купить на завтрак?
Однако еще до того, как он вышел на крыльцо, чтобы оглядеть сад, возникло отчетливое ощущение, что там ее нет. Еле слышный голос тревоги в душе набрал силу, завыл и…
Именно в этот момент Сонк «услышал» призыв Магистра.
Никаких сомнений - случилось нечто по-настоящему важное. Спрашивать о подробностях - пустое! Это не просьба - приказ, и долг Сонка - немедленно выполнить его. Но куда, черт возьми, именно сейчас подевалась Тора?!
И почему он ни о чем толком не расспросил ее вчера?!
Кто она?!
Откуда?!
Род занятий?!
Как ее найти?..
Ни одного ответа на эти вопросы он не знал.
Одеваясь, Сонк все время прислушивался, ожидая, что вот-вот прозвучат легкие шаги, откроется дверь, но…
Она так и не пришла.
На каждом освобожденном острове существовала школа, и все жители имели возможность посещать ее. Там их обучали грамоте и счету. Многие люди старшего поколения с удовольствием осваивали эти премудрости. Однако учение не было обязательным. На свободных островах жили и те, кто считал посещение школы пустой тратой времени и даже баловством. Немногие, впрочем. Сонк очень надеялся, что Тора не принадлежала к их числу. Как назло, собираясь на праздник, он и думать забыл о карандаше и блокноте, которые обычно носил с собой, - они так и остались в кармане куртки Вьянко. В доме Торы ни того, ни другого найти не удалось. Тогда, вынув из плиты уголек, Сонк крупными печатными буквами написал прямо поперек чисто выскобленных досок кухонного стола:
«Тора, дождись меня, я обязательно вернусь».
Задумчиво посмотрел на кривоватые буквы и добавил:
«Срочные дела, извини».
Жирно подчеркнул слово «дождись», потом «обязательно» и с досадой бросил уголек на стол. Подчеркивай не подчеркивай - кто знает, может быть, она так-таки не умеет читать и просто смахнет тряпкой его каракули, точно грязь? Или вообще не увидит их, если… Если, скажем, не вернется сюда. Ведь даже неизвестно, ее этот дом или нет. И тогда получается, что Сонк может просто потерять ее и больше никогда не увидеть? От этого предчувствия по спине пробежал озноб. Ведь в действительности, уговаривал себя Сонк, никаких по-настоящему веских оснований для паники нет.
В магистрате царила атмосфера суетливой напряженности. Сонк почувствовал это еще у входа, когда столкнулся с другим Владыкой, Акселем.
- Что случилось? - на ходу спросил он у одной из помощниц Магистра, торопливо шагая рядом с Акселем.
Услышанное заставило обоих Владык остановиться, потрясенно глядя друг на друга.
- Ринго убит, - ответила женщина.
Ринго тоже был Владыкой Вьянко! Одним из пяти - всего-навсего! - учитывая Жаккара, сопровождавшего Тенаса на «Нептуне», и самого Магистра Аликорна.
Убить Владыку! Почти невозможно. Но, главное, у кого на острове Вьянко, в самом центре свободной территории, могла возникнуть такая мысль? Кому могло понадобиться и как удалось осуществить подобное?
Кто это сделал?
Магистр ожидал их у себя в кабинете, стоя у окна. Внешне он сохранял полное спокойствие, только глубже прорезались складки в уголках рта и в карих глазах появился угрюмый, недобрый блеск.
- Явились наконец… - проворчал он и кивнул на кресла, предлагая им сесть.
- Неужели и вправду Ринго убит? - прогудел Аксель.
Магистр молча кивнул.
- Убийцу задержали? - спросил Сонк. Последовал новый кивок.
Уже кое-что!
Магистр поднял руку, предупреждая новые вопросы. Некоторое время он молча, пристально и… с напускным удивлением разглядывал Сонка, не обращая внимания на Акселя. А потом задал вопрос, от которого у Владыки все оборвалось внутри:
- У тебя ведь нет сестры-близнеца?
Во рту у Сонка сразу стало сухо. Он отрицательно покачал головой.
Магистр кивнул с выражением… недоверия. И вдруг, сильно наклонившись вперед через стол, спросил, угрожающе сверля взглядом Сонка:
- Догадываешься, кого я имею в виду? Казалось, целую вечность они молча смотрели в глаза друг другу, а потом Сонк кивнул и опустил голову.

Предыдущая страница 5 Следующая страница


Остин Рейн - Безымянная земля

Безымянная земля 6

- Возьми себя в руки, - после паузы сухо сказал Магистр.
Сонк дернулся, точно от удара, но голову поднял.
- Дело было так. Сегодня Ринго ночевал здесь, в магистрате. По неизвестной причине примерно в седьмом часу утра он встал, оделся, вышел на улицу и направился в ближайший переулок. Именно там на него и напали. Удивляет, что он не почувствовал надвигающейся опасности. Множественные ссадины на шее… Нет, его не задушили. Просто сквозь эти раны мгновенно проник сильнодействующий яд. Ринго умер в считанные секунды, но успел… передать… - Магистр поднялся и отошел к окну. - Я встаю рано, как вам известно. Я услышал… Ну, вы знаете, как это бывает… - Он повернулся к Владыкам и, сморщившись, на мгновение сжал виски ладонями. - До сих пор ломит… В голове словно взорвалось что-то, и я услышал крик>Ринго: «Аликорн! Смотри, кто меня убил!»
- Он знал, что умирает! - подался вперед Аксель.
Магистр угрюмо кивнул:
- И я, как мы говорим, увидел картинку. Клянусь, в первое мгновение мне показалось, что это ты! - Он подошел к Сонку и, опершись рукой на спинку кресла, наклонился к его лицу.
Аксель несколько раз перевел с одного на другого недоуменный, полный тревоги взгляд.
- Чертовское сходство! Но тут же стало ясно - нет, это женщина. На голове - темный платок, низко надвинутый на лоб, как обычно повязывают моряки. Одета была в зеленую блузку, вроде твоей, кстати. - Двумя пальцами он оттянул воротник рубашки Сонка. - Ниже, - Магистр провел рукой от пояса вниз, - что-то светло-коричневое, так мне показалось. Однако отчетливо я видел только лицо. И глаза. И еще когти.
- Когти? - внезапно охрипшим голосом переспросил Сонк.
- Она держала руки вот так, как мне это было «показано». - Магистр согнул руки в локтях и поднял их до уровня головы, хищно скрючив пальцы. - Наверно, только что оторвала их от шеи Ринго. Да, у нее были длинные острые когти.
- Не было никаких когтей! - воскликнул Сонк. Его пронзило ощущение внезапно вспыхнувшей безумной надежды. Это не Тора! - Аккуратные маленькие ногти, розовые такие. Я… - Он стушевался под пристальным взглядом Магистра, но упрямо, хотя и чуть слышно закончил: - Я точно знаю.
Тот пожал плечами. Потом обошел стол и снова опустился в кресло - старинное, обитое красным бархатом, с высокой остроконечной спинкой, на кривых изогнутых ножках в виде мощных лап и с львиными головами, которыми заканчивались подлокотники.
- Но больше всего, кроме очевидного сходства с тобой, меня поразили ее глаза, - продолжал Магистр. - Совершенно безумные, будто подернутые голубоватой пленкой…
- Это не она! - Сонк вскочил. - У Торы глаза почти черные…
- Сядь! - приказал Магистр. - Значит, ее зовут Тора? Интересно…
- Вы ведь ее нашли? - нетерпеливо спросил Аксель. - Как?
- Я тут же вызвал всех оставшихся Чистильщиков, которые не уплыли на новый остров, передал им «картинку», полученную от Ринго, и отправил на розыски. Я очень спешил - опасался, что, покончив с ним, она попытается удрать. Что вполне естественно, не правда ли? Может быть, покинет остров или затаится где-нибудь. Но все оказалось не так уж сложно. Чистильщики довольно быстро обнаружили ее. Она металась у самой кромки прибоя, размахивая руками и не обращая внимания на то, что юбка совершенно промокла. Вообще ни на что не обращая внимания. В том числе и на наших людей. Они подошли к ней сзади и взяли за руки. Она не сопротивлялась. Она…
… «сгорела»? - одними губами спросил Сонк. Так говорили о человеке, мозг которого пуст.
Почти пуст… Разрозненные обрывки воспоминаний, чувств, мыслей, не связанных между собой и не складывающихся в законченную картину. Иногда подобное происходило с психически ненормальными людьми, перенесшими к тому же сильный стресс. Магистр кивнул:
- Или ее «сожгли».
Любой достаточно сильный Вьянко мог таким образом опустошить мозг обычного человека. Или даже другого Вьянко, в особенности если тот не ожидал нападения.
- Сонк, - почти мягко продолжил Магистр, - ты знаешь, кто она такая?
- Я… Я должен взглянуть на женщину, которую вы задержали, - отвел взгляд Сонк. - Я не уверен, что это Тора. Я… Я не верю, что это Тора! - закричал он и вскочил. - Покажите мне ее!
- Непременно, - спокойно и даже сочувственно ответил Магистр. - Для того я и вызвал тебя сюда.
- Тогда чего мы ждем?
- Сейчас, сейчас… Аксель, ты пойдешь с нами… на всякий случай. - Он помолчал, глядя на Сонка. - Я очень рассчитываю на тебя, Владыка. Мы должны выяснить, кто она, откуда появилась и почему убила Ринго. Ну, и прочие… мелочи. К примеру, почему она так похожа на тебя, Сонк. Вряд ли случайно. Специально подобрали? В общем, вопросов немало. Очень надеюсь, что ты, как всегда, окажешься на высоте.
- Я все понимаю, Аликорн. И - готов.
- Что ж… Тогда пошли.

-8-
Они вышли из здания магистрата, пересекли небольшой мощеный внутренний двор и направились к одноэтажному строению из красного кирпича, в котором обычно содержались арестованные.
Это была не тюрьма - та размещалась на одном из самых маленьких и неприступных свободных островов.
Охваченный смятением, Сонк настолько углубился в свои мысли, что не заметил, как его спутники чуть поотстали.
- Старайся все время контролировать его, - мрачно сказал Магистр. - Если сможешь, конечно.
У Акселя глаза чуть не выскочили из орбит.
- Вы… не доверяете Владыке Сонку? - ошеломленно спросил он.
- Дело не в этом. Просто… Может быть, сам того не подозревая, он оказался под воздействием…
- Владыка Сонк? - недоверчиво перебил Аксель. - Но ведь сильнее его среди нас никого нет.
- Вот именно, среди нас, - многозначительно ответил Магистр. - Делай, как я сказал.
Сопровождаемый Акселем, он ускорил шаг и догнал Сонка уже у самого входа. Здесь стояли двое стражников-Вьянко и столько же у двери в комнату, где находилась… убийца Ринго.
Сонк до последнего момента не верил, что сейчас он увидит Тору.
И все же это была она.
Сидела на узкой койке, привалившись спиной к стене, и даже головы не повернула, когда открылась дверь. Выглядела она усталой, постаревшей и совершенно безразличной к происходящему. Та же одежда, в которой Сонк увидел Тору впервые. Ее, кстати, она носила и все то время, что они провели вместе, но прежде он как-то не обращал на это внимания. Правда, шляпа отсутствовала. Густые черные волосы рассыпались по плечам, поверх накинутого на них темно-синего платка. Обуви тоже не было - из-под уже подсохшей юбки, на которой соленая вода оставила неопрятные разводы, выглядывали босые ноги. Руки спокойно сложены на животе - и Сонк с удивлением отметил неестественно длинные ногти, отливающие золотом и действительно похожие на когти.
Магистр кивком указал Акселю на табурет, намертво вделанный в пол у стола, и тот опустился на него, поглядывая на Тору. Сам Аликорн присел в ногах узницы и кивнул Сонку. Мол, чего стоишь?
Приступай!
Владыка сделал несколько шагов вперед и остановился прямо перед женщиной, внимательно вглядываясь в ее лицо.
Неожиданно она резко повернулась, точно почувствовала взгляд. И он увидел ее глаза. Никакой мутной пленки, о которой упоминал Магистр, Сонк не заметил, но выглядели они совсем не так, как прежде! Радужная оболочка - ярко-серая, с едва заметными коричневатыми вкраплениями. На белках змеились тоненькие красные прожилки, как бывает у очень утомленного или больного человека. Смотрела она прямо на него…
Нет, тут же с болью понял Сонк, - сквозь него. В никуда или, может быть, куда-то, где не было места тому, что ее окружало сейчас.
Присев на корточки, он внимательно осмотрел ее «когти». Ладно, цвет глаз, в конце концов, не так уж сложно изменить, но не могли же ногти так удлиниться за несколько часов? Заметны были пятнышки запекшейся крови. Крови Ринго!
Сонк двумя пальцами поднял за запястье безвольную руку Торы и поднес чуть не к самому носу, поворачивая так и эдак и внимательно разглядывая.
«Берегись! - прозвучало в мозгу предостережение Магистра. - На ногтях наверняка еще остался яд».
Внезапно Сонку в голову пришла одна мысль. Он вытащил из кармана носовой платок, скомкал его поплотнее и, обхватив один из когтей, дернул. Потом еще раз, посильнее. Так и есть! Накладка, очень искусно имитирующая коготь!
Сонк перевернул ее и увидел тоненькую трубочку, пересекающую коготь сверху вниз и расширяющуюся к лунке ногтя наподобие небольшого серповидного «кармана». Очевидно, именно здесь находился яд. Судя по сплющенности трубочки и «кармана», теперь они были пусты.
- Надо снять остальные, - сказал Магистр, взяв у Сонка носовой платок вместе с когтем и внимательно разглядывая орудие убийства.
Почти сразу же в комнату вошел совсем молоденький Вьянко и, ни о чем не спрашивая, направился к Торе. Очевидно, Магистр мысленно уже дал ему все необходимые инструкции.
Сонк отошел в сторону, пока молодой человек, стараясь не смотреть в лицо женщины, осторожно снимал когти и складывал их в принесенную с собой коробку. Покончив с этим, он вышел, бережно держа груз обеими руками.
Сонк снова подошел к Торе. Странно, он по-прежнему не испытывал к ней вражды, хотя теперь уже нисколько не сомневался в том, что именно она убила Ринго. Боль, жалость, сочувствие, сожаление - вот какие чувства владели им, но ум работал холодно и четко. Узнать правду было жизненно необходимо, он прекрасно осознавал это.
До сих пор на своих островах Вьянко не сталкивались с достойным врагом. И откуда ему взяться, если прежде, чем освоить новую территорию, всех пауков уничтожали подчистую? Встречались, конечно, иные зловредные твари. Однако, во-первых, их было немного - замкнутые в ограниченном пространстве своего острова, пауки, как правило, еще до прихода Вьянко успевали прикончить всех сколько-нибудь крупных животных. А во-вторых, с уцелевшими тоже не церемонились и оставляли жить, только если находили способ обезвредить и подчинить себе.
Но враг, оказывается, существовал. Возможно, не на самих свободных островах, а за их пределами. Всего в архипелаге, по утверждениям ученых, насчитывалось триста двадцать семь островов. Освобождено же пока всего сорок три. О том, что творилось на остальных, было известно очень мало.
Вьянко действовали медленно, но верно, последовательно переходя от одного острова к другому. Высылали разведку. Крайне осторожно, чтобы не заронить ни тени подозрения у пауков, изучали обстановку. И потом наносили удар наверняка.
Но где бы ни затаился враг, одно теперь не оставляло сомнений - у него хватило могущества без особого труда справиться не с кем-нибудь, а с Владыкой Вьянко!
И все-таки у Сонка не возникало ощущения, что этот враг сейчас находится перед ним. Тора, скорее всего, была просто орудием. Но в то же время и единственной ниточкой, способной вывести их на настоящего врага.

-9-
Забыв о присутствии Магистра и Акселя, забыв обо всем на свете, Сонк присел рядом с Торой и взял ее руки в свои.
Никакой реакции не последовало.
Он сосредоточился, напряг волю, сконцентрировал ее в подобие тончайшего луча и…
Померкшее лицо женщины, с которого он не спускал глаз, оказалось совсем рядом, так что можно было разглядеть на коже каждую складочку, каждую пору. А потом он вместе с лучом энергии прошел сквозь него, проник внутрь сознания и сделал то, что было доступно только Владыкам Вьянко, и то не всем, - «показал» и себя самого, и все, что окружало его.
Теперь он находился в бесконечном коридоре. Совершенно пустой коридор, сумрачный, более всего схожий с полой трубой. Стены, плавно переходящие в пол и потолок, выглядели сотканными из плотного, серого, слабо мерцающего тумана.
Сонк стремительно понесся вдоль коридора. Не побежал, а, скорее, полетел, по дороге заглядывая в «двери» - овальные отверстия в стенах, - возникающие то справа, то слева. За ними открывались либо другие ответвления коридора, либо что-то вроде комнат, отличающихся друг от друга только размером.
Везде пустота и тишина. Сонк продолжал лететь вперед, по опыту зная - лабиринт человеческой памяти настолько велик, что все его содержимое уничтожить практически невозможно. Всегда где-нибудь что-нибудь да остается. И если упорно искать, непременно найдешь.
Так и случилось…
Вначале Сонк услышал пение. Еле различимое. Замедлив движение, он определил, откуда исходит звук, свернул в одно боковое ответвление, потом в другое, нырнул в «дверь» и увидел в глубине пустой «комнаты» фигурку девочки. Зрелище было еще более странное, чем сам лабиринт. Часть «комнаты» представляла собой пространство, будто выхваченное из другого измерения.
Темноволосая девочка лет шести сидела на песке и что-то старательно лепила из него, негромко напевая. Все было залито солнечным светом, льющимся непонятно откуда. По золотистому песку, по короткому красному платью девочки, по ее крепким загорелым рукам и ногам скользили легкие тени от растущего неподалеку куста.
Сонк во всех подробностях видел сосредоточенное личико, мелкие капли пота на лбу, высунутый от напряжения язык.
Неожиданно девочка замерла, подняв голову, и он понял, что она заметила его. Черт, он же забыл надеть Маску Прозрачности! Вот до какой степени все случившееся выбило его из колеи, хотя это, конечно, не оправдание. Картина, между тем, начала неуловимо меняться. Сначала она замерла и потеряла объемность, точно это и впрямь был всего лишь рисунок. Потом стала выцветать, блекнуть и, наконец, полностью растаяла.
Сонк снова стоял в пустой «комнате», сам став причиной того, что одно из уцелевших воспоминаний Торы оказалось стерто.
Он подошел к «стене» и рукой провел по ней сверху вниз, одновременно вызвав в памяти образ зеркала - того, что висело в кабинете Магистра. Почему-то именно оно в подобных ситуациях всегда возникало перед внутренним взором Сонка. Тотчас же на «стене» замерцало серебристое стекло в узорчатой овальной раме, и в нем возникло отражение. Не спуская взгляда со своего двойника и призвав на помощь все свое воображение, Сонк представил себе, что становится прозрачным.
Отражение начало меняться. Сначала одежда, потом сама плоть как бы стекали с него. Еще различались вены и артерии, потом один скелет, а вскоре растаяло все. Не осталось почти ничего - легкая, еле-еле видимая тень. Еще одно волевое усилие - и зеркало на стене исчезло.
Можно отправляться дальше.
Поплутав по лабиринтам памяти Торы, Сонк наткнулся на другое уцелевшее воспоминание. На сей раз - совсем юная девушка, лениво покачивающаяся в гамаке. Так ему сначала показалось, но, приглядевшись, он обнаружил, что гамаком служат паучьи тенета, натянутые между двумя деревьями. За спиной девушки - цветущая долина, нисходящая к морю, и высокая скала на берегу, в контурах которой проглядывало нечто, наводящее на мысль об ее искусственном происхождении. Скалу венчала скульптура. Сонк, безусловно, уже видел ее раньше. Высеченный из темного камня гигант, подняв руки, пытался защититься от орла, который пытался нанести удар мощным клювом. И то была не первая и не тщетная попытка - живот мужчины пересекала глубокая рваная рана, сочащаяся кровью.
Сонк не мог сразу вспомнить, где именно он видел и скалу, и скульптуру. На одном из островов? Но именно сейчас это было не так важно. Придет время, и он, без сомнения, найдет сие сооружение. И очень может быть, именно оно окажется той ниточкой, которая приведет их к цели.
Девушка лишь отдаленно походила на Тору, и все же Сонк не сомневался, что это она, только странноватая… И дело не только в возрасте. Черты лица выглядели чуть-чуть иначе: нос не прямой, а с легкой горбинкой; высокие скулы не так рельефно очерчены; рот меньше, губы более пухлые; глаза темно-серые, искрящиеся. И все же было, было что-то общее в облике двух женщин. Зато никакого сходства с самим Сонком эта девушка не имела.
Она покачивалась в гамаке, с серьезным, даже озабоченным выражением лица глядя в сторону Сонка, но не видя его. Потом на ослепительно белые тенета наползла тень какой-то твари. Паука? Тень нависла…
Лицо девушки осветила легкая улыбка, очень теплая, очень дружеская. Но вдруг взгляд метнулся в сторону и испуганно замер - в точности как у малышки в песочнице. И смотрела она при этом куда-то за спину Сонка… Он резко обернулся и заметил метнувшуюся вон из «комнаты» тень. Мгновенно вообразил на ее пути преграду - и та сверху донизу надвое разрезала коридор.
«Тень» с размаху ударилась о нее, пытаясь пробиться, но воля Сонка оказалась сильнее. По его мысленному приказу преследователь прилип к перегородке и лишь беспомощно трепыхался, безуспешно пытаясь вырваться. Ни дать ни взять муха, угодившая в паутину. С сожалением взглянув в сторону «картинки» с девушкой, которая медленно истаивала, Сонк рванулся в коридор.
Ему уже загодя стало ясно, кого он там увидит. Акселя, вот кого! Точнее, его двойника, отправившегося вслед за Сонком по лабиринту памяти Торы.
Аксель тоже попытался облечь себя Маской Прозрачности, но получилось у него несравненно хуже, чем у Сонка. Крупный светловолосый мужчина с суровым лицом и блеклыми голубыми глазами выглядел сейчас весьма странно и даже устрашающе. Одежда и плоть стали прозрачными лишь частично, и сквозь них проглядывали кости, связки, кровеносные сосуды. Одной руки и правой половины головы как бы не было вовсе - не человек, а монстр!
Держался бы хоть подальше, с досадой подумал Сонк, раз не по силам замаскироваться как следует. Теперь вот спугнул девушку… А ведь не исключено, что из контакта с ней удалось бы извлечь что-то ценное…
- Что ты здесь делаешь? - спросил он Акселя.
Может быть, Сонк срочно понадобился Магистру, который не смог иным образом отозвать его обратно?
Однако Аксель в ответ лишь виновато захлопал светлыми ресницами единственного различимого сейчас глаза.
Ах вот оно что!
- Тебя приставили шпионить за мной? - Сонк ужасно разозлился, но и удивился тоже. - С какой стати?
- Зачем ты так, Сонк? - гулко забубнил Аксель. - Не шпионить - просто присмотреть. Вдруг ты тут увязнешь и сам не сможешь выбраться? Я так понял… Магистр считает, что эта женщина - тоже Вьянко, только с отрицательным зарядом. Но очень, очень сильная…
Сонк смерил его взглядом.
- Тебя оставить тут висеть или отпустить под честное слово? - спросил он.
Аксель затряс головой.
- Отпусти, отпусти! Кто знает, сколько времени ты еще будешь здесь шататься? Не хочу я…
- Хорошо. Только при условии, что ты немедленно уберешься отсюда.
- Клянусь!
- И передай Магистру, пусть не беспокоится. Со мной все будет в порядке.
Взмахом руки Сонк отпустил Акселя, а заодно разрушил и перегородку. Проследил взглядом за быстро удаляющейся фигурой и продолжил свой путь.

-10-
Ему встретились еще пара уцелевших образов-воспоминаний, из которых не удалось ничего извлечь. И вот наконец… Он услышал собственный голос - слов не разобрал - и нежный, мягкий смех Торы. Сонк заторопился вперед, разыскивая источник звуков. По мере приближения стали слышны свист ветра в кустах, шепот волн, крики чаек…
Это была вчерашняя ночь, которую они провели на морском берегу. Уже после купания, когда они сидели обнявшись под теплой шалью из паучьего шелка.
У Сонка сжалось сердце. В случаях почти полного «выгорания» памяти уцелевали, как правило, только те воспоминания, которые подсознательно были особенно дороги пострадавшему. Однако Сонк сразу же весь подобрался - похоже, ему наконец повезло наткнуться на то, что требовалось.
Так странно было видеть себя самого, со счастливым, размягченным и, со стороны, даже глуповатым лицом.
Так волнующе и больно было видеть женщину, подарившую ему столько упоительных мгновений, а теперь ушедшую из его жизни, и, скорее всего, навсегда.
Образы-воспоминания были, в некотором роде, самостоятельными, обладая, по крайней мере, частичной автономией по отношению к той, порождением чьей памяти они являлись. На это Сонк и рассчитывал, когда незаметно подкрался к своему двойнику и скользнул внутрь его сознания.
«Комната» исчезла. Он вновь оказался на морском берегу, испытывая все ощущения, которые переживал в те незабываемые мгновения. Теплое тело женщины, тесно прильнувшее к нему. Мелкие капли влаги в ее волосах. Вкус соли на губах. Запах моря, водорослей, песка. Далекие крики птиц. Неугасимое, ненасытное, тлеющее в каждой клеточке тела желание. Желание, которое - он чувствовал это! - отзывалось эхом в теле Торы. Своего рода магнетизм сплавил их воедино даже сейчас, когда они просто сидели обнявшись.
Сонк склонился к Торе и нежно прикоснулся губами к ее щеке. Ему безумно захотелось забыть обо всем, еще раз сжать ее в своих объятиях, снова пережить прекрасные мгновения полного слияния, но…
Слегка отодвинувшись, он сделал то, что следовало сделать еще вчера, - заговорил с ней:
- Скажи, Тора, твоя родина - не остров Вьянко, верно? Откуда ты?
Во взгляде женщины возникла растерянность. Сонк взял ее руку в свои и нежно погладил:
- Говори, не бойся. Я твой друг. Расскажи мне о себе.
- Зачем? По-моему, до сих пор мы прекрасно обходились без слов. - Высвободив руку, она нежно провела указательным пальцем по шее Сонка и принялась рисовать воображаемые круги на его груди.
- Я хочу знать, - настойчиво произнес он. - Завтра… Нет, уже сегодня утром ты нацепишь накладные смертоносные ногти и убьешь моего друга, Владыку Ринго…
Тора отшатнулась, отдернув руку.
- Ринго? А кто это? - Под пристальным взглядом Сонка она отвела глаза. - Ты много знаешь… Почему бы не рассказать остальное, в самом деле? Мы ведь ненастоящие, правда?
- То есть? - пораженно спросил он.
- Я - не она, а ты - не он. Мы - просто образы, воспоминания. Призраки… - Ты чувствуешь это?
Она кивнула, насмешливо скривив губы:
- А ты разве нет? Знаешь, кое в чем ты ошибся… Это не я… Это она наденет станги…
- Станги?
- Ну, эти, как ты их назвал - накладные когти. Она их наденет, и она пойдет убивать… Только почему какого-то Ринго? - На лице женщины возникло недоумение. - По-моему, это должен быть… - Она замолчала, нахмурясь. Однако мгновение спустя глаза ее сверкнули, Тора беспечно махнула рукой: - Ах, ладно! Нам-то какое до этого дело, правда? Мы останемся тут и будем купаться, ласкать друг друга… столько, сколько захотим. И никто нам не сможет помешать…
Голос ее упал почти до шепота. Она зажмурилась, а когда вновь открыла глаза, Сонк заметил в них слезы. Он привлек женщину к себе, нежно поглаживая ее по волосам.
- Я родом с Эстералии, - спустя некоторое время заговорила она, уткнувшись лицом в его грудь. - Чудесный, сказочный край…
- Эстералия? Остров? Где он находится?
- Там живут… замечательные… люди, да. Но не только люди, - продолжала Тора, будто не слыша его вопроса.
- Пауки?
И снова она не ответила. Вернее, ответила не сразу:
- Все было хорошо, пока не появились вы… Точно заноза, которая все время саднит… Такие беспокойные, такие опасные… И ничего-то вы не понимаете, ничего… Вас необходимо остановить… Ради этого меня и прислали сюда.
- Ты добиралась по воде?
- По воде? - Тора засмеялась. - Нет. Правильнее сказать - по воздуху. Хотя и это не совсем точно. Неважно. Меня прислали сюда, чтобы уничтожить Владыку. Того, или другого, или даже всех. Что люди без них? Но для начала лучше - самого сильного. Владыку Сонка. Кажется, так его зовут. Ты с ним, случайно, не знаком, Торанс? - Она было усмехнулась, но тут же опять нахмурилась. - Это казалось так просто. Заманить, немного развлечься, а потом… убить. Ведь не кого-нибудь - врага, что тут такого? Но на деле все получилось совсем иначе. Не надо было подходить слишком близко! Что-то возникло между нами… Что-то более сильное, чем… Теперь совсем не хочется убивать Владыку Сонка. Как хорошо, что мне этого не нужно делать! Иди сюда, Торанс…
- Подожди! Ты должна была убить именно меня? - ошарашенно воскликнул Сонк. - Тебе надо было привлечь мое внимание, вот почему цвета твоей одежды совпали с моими…
- Нет, это цвета твоей одежды совпали с моими, - со смешком ответила Тора.
- Что? Ты хочешь сказать, что внушила мне, как одеться? А до того, когда меня вдруг стало трясти от одного вида Нейлы, - тоже твоя работа?
- Жалеешь об этом? - игриво спросила она, потянув его за мочку уха.
- Погоди. - Сонк отвел ее руку. - Как тебе удалось проникнуть в мое сознание, так что я не почувствовал этого? - Сонк вспомнил странное ощущение, разбудившее его в библиотеке. - Ты и вправду Вьянко?
Тора презрительно скривила губы. - Вьянко? Подумаешь - Вьянко! Да любой из вас мне и в подметки не годится. Я могу… Смотри!
Внезапно лицо ее стало изменяться прямо у него на глазах - неуловимо, но чудовищно. Глаза налились кровью, кожа потускнела, подернулась густой сетью морщин. Нос стал длиннее и тоньше, рот провалился. Волосы вздыбились, засеребрились и поредели - между лохматыми прядями проглянули плешины. Маленькие аккуратные ушки вытянулись, заострились. Вместо прекрасной женщины перед Сонком возникла чудовищная, уродливая старуха. Открыв беззубый рот, она хрипло захохотала, резко подалась вперед, так что он невольно отпрянул.
И тут же - новая перемена. Старуха превратилась в золотоволосую красавицу с глупым кукольным лицом. Потом-в… Магистра Аликорна! Потом…
Что произошло потом, он уже не увидел. Его позвали, и зов был так настойчив и силен, что буквально выдернул Сонка из сознания двойника.
Он снова оказался в одной из «комнат» лабиринта памяти Торы и увидел, как тот, другой Сонк обнял женщину и притянул ее к себе. Следовало, наверно, погасить и это воспоминание. Что, если Тора все же придет в себя? Ведь этот эпизод сохранится в ее памяти именно так, как он происходил сейчас - с расспросами Сонка и ее ответами.
Но он не смог заставить себя стереть… Может быть, это - единственное сохранившееся воспоминание Торы о нем? Непонятно почему, но Сонку мучительно и страстно хотелось, чтобы женщина его не забыла. И это желание ничуть не ослабевало от понимания того, кем она была. Убийцей, вот кем. Она убила Ринго, а прежде собиралась убить его, но… не смогла… Все же - не смогла… Такие мысли с быстротою молнии пронеслись в сознании, пока Сонк смотрел на обнимающуюся парочку. А потом он перестал сопротивляться мощному потоку, который влек его обратно, в реальную жизнь.

-11-
Спустя мгновение он снова сидел на постели рядом с Торой - настоящей Торой, - держа ее за руки.

Предыдущая страница 6 Следующая страница


Остин Рейн - Безымянная земля

7 Остин Рейн

Лица Магистра и Акселя были встревожены, в глазах удивление и вопрос.
Голова у Сонка гудела, одежда взмокла от пота, и видел он не очень отчетливо - сказывалось огромное напряжение, которого, как обычно, потребовало это, с позволения сказать, путешествие.
- Что с ней такое творится? - Голос Магистра звучал глухо, точно в отдалении.
Только тут Сонк почувствовал, что пальцы Торы в его руках вздрагивают. Он напрягся, собрал все силы, и расплывчатая женская фигура рядом с ним начала обретать четкость. Лицо…
Нет, это не было лицо Торы!
Это было слегка тронутое временем лицо девушки, которую он видел в гамаке из тенет. И оно все время неестественно кривилось - казалось, девушка гримасничает. А тело ее сотрясала крупная дрожь.
- Пока ты был там, она сидела недвижимо, будто статуя. Но минуту назад началось… - Магистр пошевелил пальцами, как бы имитируя метаморфозы. - Сначала - отвратительная старуха? - быстро спросил Сонк.
Магистр кивнул, не сводя с него пристального взгляда:
- Ты понимаешь, что произошло?
- Думаю, да. В общих чертах.
Руки женщины выскользнули из его пальцев, а сама она начала медленно заваливаться набок. Теперь глаза у нее были закрыты, лицо спокойно, почти безмятежно.
- Она на самом деле такая, как сейчас, а то был просто… камуфляж.
- Зачем?
Сонк пожал плечами:
- Чтобы привлечь мое внимание, наверно.
- Она опасна? - спросил Магистр.
- Теперь? Вряд ли. - Сонк старался не смотреть на нее. Все же было больно видеть ее в таком состоянии.
- Откуда она?
- С Эстералии.
Брови Магистра поползли вверх.
- Откуда?
Внезапно Сонку стало так дурно, что пришлось опереться о стену. Комната плавно закружилась. Тело обмякло и заледенело.
Чувствуя, что вот-вот может потерять сознание, он закрыл глаза.
- Ладно-ладно, потом расскажешь. - Голос Магистра звучал еле слышно, точно у Сонка были заткнуты уши. - Вижу, ты и впрямь кое-что выяснил. Однако сейчас от тебя все равно никакого толку. Ну-ка, Аксель, помогай…
Жаркая рука легла на лоб, две другие взяли его ладони.
Почти сразу же по телу побежало приятное тепло. Тошнота унялась, осталось только ощущение слабости.
- Здорово тебя скрутило! - с плохо скрытой досадой продолжал Магистр; теперь уже голос его звучал почти как обычно. - Поднимайся!
Сонка потянули вверх. Превозмогая себя, он открыл глаза и встал. Магистр одной рукой обнял его за плечи:
- Тебе нужно хорошенько отдохнуть. В данный момент, насколько я понимаю, со стороны этой дамы нам ничто не угрожает? - Он перевел взгляд на Тору, которая сейчас, казалось, просто безмятежно спала.
Сонк кивнул.
- Ну и прекрасно. Пошли. Не волнуйся, с нее не спустят глаз. - Магистр посмотрел на Акселя, который сидел на стуле, выпрямив спину, положив большие руки на колени и не сводя взгляда с Торы. Он принадлежал к числу тех людей, которые скорее умрут, чем покинут свой пост.
Они вышли во двор и медленно пересекли его. По-прежнему обнимая Сонка за плечи и продолжая понемножечку подпитывать его своей энергией, Магистр сказал:
- У меня тоже, между прочим, есть новости. И на этот раз неплохие.
- Какие? - вяло спросил Сонк.
- Тенас возвращается.
- У него все в порядке?
- Да. Он все-таки нашел Белую Башню.
- Что-что?
- Ага, проняло, - усмехнулся Магистр. - А то, понимаешь ли, Эстуралия какая-то…
- Эстералия, - машинально поправил Сонк. - Вот я и говорю - отдыхай. Потом займемся и Эстералией, и Белой Башней. Ринго жаль! Помнишь? Он ведь первый услышал о Белой Башне и очень интересовался ею. Однако сильна твоя девица, а? Интересно, там, откуда она родом, все такие? Неплохо бы все же привести ее в чувство и попробовать перетянуть на нашу сторону. - Магистр проводил Сонка до самой двери в его комнату и остановился у порога. - Да, дружище. Вот тебе еще один пример того, что любовь сильнее ненависти. Кто знает? Может быть, эта самая Тора и «сгорела» потому, что не захотела тебя убивать. А должна была. Ну, все, все, все. Иди к себе.
Магистр круто повернулся и зашагал по коридору.
Сонк вошел в комнату и уставился на постель, где все еще лежал брошенный им костюм с эмблемой Вьянко.
Два дня назад, подумать только! А кажется, прошла целая вечность. Ринго мертв, а Тора…
Тора потеряна для него навсегда. Даже если она придет в себя - что очень сомнительно - и удастся, по выражению Магистра, перетянуть ее на их сторону… Во что, по правде говоря, верилось еще меньше. Между ними всегда останется призрак Ринго, да и вообще это будет уже совсем другая Тора.
Внезапно у Сонка возникло отчетливое ощущение, будто звенящая нить, протянувшаяся между ними, лопнула, оставив в душе ощущение пустоты.
Прежней Торы ему не суждено обнимать больше никогда

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Остин Рейн - Безымянная земля

Оглавление

  • ЧАСТЬ 1 (Страница 1)
  • ЧАСТЬ 2 (Страница 4)


Остин Рейн - Безымянная земля

Остин Рейн

Безымянная земля

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Сканирование книги: Якобс
Файл взят с http://spider-world.narod.ru